
<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge, chrome=1" />
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width" />
<title>Domestic fuel prices forecast to drop next week - The China Post</title>
<meta name="description" content="TAIPEI, Taiwan --Domestic gasoline and diesel prices are likely to fall next week as international crude oil prices had dropped below US$50 mark per barrel Thursday, market sources said Friday.">
<meta name="keywords" content="taiwan, taipei, china, kaohsiung, taichung, chinese, international news, daily news, national, politics, science, business, AP, breaking news, technology, navigator, sports, weather, editorial, leisure, stock, arts, travel, photo, travel, market, breaking news, multimedia">
<meta name="Headline" content="Domestic fuel prices forecast to drop next week">
<meta property="og:title" content="Domestic fuel prices forecast to drop next week" />
<meta property="og:description" content="Domestic gasoline and diesel prices are likely to fall next week as international crude oil prices had dropped below US$50 mark per barrel Thursday, market sources said Friday." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.chinapost.com.tw/taiwan/national/national-news/2017/03/10/493262/Domestic-fuel.htm" />
<meta property="og:image" content="http://www.chinapost.com.tw/news_images/20170310/201703100011t0001.jpg" />
<meta property="og:site_name" content="www.ChinaPost.com.tw" />
<meta property="fb:app_id" content="287997581268556" />
<meta itemprop="name" content="Domestic fuel prices forecast to drop next week" />
<meta itemprop="description" content="Domestic gasoline and diesel prices are likely to fall next week as international crude oil prices had dropped below US$50 mark per barrel Thursday, market sources said Friday." />
<meta itemprop="image" content="http://www.chinapost.com.tw/news_images/20170310/201703100011t0001.jpg" />

<link rel="home" href="http://www.chinapost.com.tw" title="the china post">
<link rel="icon" href="http://www.chinapost.com.tw/favicon.ico">
<link rel="shortcut icon" href="http://www.chinapost.com.tw/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/cpnew3.css?v=1.3">
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.sidr.dark.css" />
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.fancybox-buttons.css?v=1.0.5" media="screen" />
<script type="text/javascript" src="http://www.chinapost.com.tw/jquery19/jquery.min.js"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/cp.js?v=1.3"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/captchan/botdetectscript.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.mu.image.resize.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.sidr.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox-buttons.js?v=1.0.5" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox-media.js?v=1.0.6" defer="defer"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26214804/CP728x90', [728, 90], 'div-gpt-ad-1404476814701-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/300x250_CP', [300, 250], 'div-gpt-ad-1354877291950-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/300x250CP1', [300, 250], 'div-gpt-ad-1404475464440-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/CP_970x90', [970, 90], 'div-gpt-ad-1458808420270-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>

<body onload="window.name='Article'">
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '287997581268556',
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="width:100%;position:fixed;height:40px;margin:0px auto;padding:0;background:#333;color:#fff;font-family:arial,times new roman, helvetica, sans-serif;font-size:16px;z-index:999999999;">
<div style="width:972px;margin:0px auto;text-align:left;z-index:9999999999">
<div class="news" style="float:left;margin:10px 30px 0 5px;"><a href="/"><img src="/images/home.png" border="0"></a></div>
<div class="news" style="float:left;margin:12px 30px 0 5px;"><a id="news-menu" href="/#news-menu" rel="nofollow">News</a></div>
<div class="opinion" style="float:left;margin:12px 30px 0 0;"><a id="opin-menu" href="/#opin-menu" rel="nofollow">Opinion</a></div>
<div class="entertainment" style="float:left;margin:12px 35px 0 0;"><a id="ente-menu" href="/#ente-menu" rel="nofollow">Entertainment</a></div>
<div class="taiwan" style="float:left;margin:12px 30px 0 0;"><a id="taiw-menu" href="/#taiw-menu" rel="nofollow">Taiwan Living</a></div>
<div class="learn" style="float:left;margin:12px 30px 0 0;"><a id="lear-menu" href="/#lear-menu" rel="nofollow">Learn English </a></div>
<div class="letter" style="float:left;margin:12px 30px 0 0;"><a id="enewsletter" href="/edm/">E-Newsletter</a></div>
<div style="float:left;margin:12px 5px 0 0;"><a href="/app/" style="color:#fff;text-decoration:none;">App</a></div>
<div style="float:left;margin:12px 0px 0 0;"><a href="/app/"><img src="/images/appicon.png" border="0"></a></div>
<div style="float:right;margin:0 10px 0 0;">
<form method="post" name="search" action="/archive/result.asp">
<div style="float:left;margin:8px 0 0 0;">	
<input type="hidden" name="SearchOpti" value="2" />
<input type="hidden" name="dateRange" value="2" />
<input type="text" name="SearchStr" class="rounded" style="width:110px;" />
</div>
<div style="float:left;margin:14px 0 0 10px;">
<input type="image" src="/images/search.png" alt="Submit button">
</div>
<div style="clear:both;"></div>
</form>
</div>
<div style="clear:both;"></div>
</div>
</div>

<script language="javascript" type="text/javascript">
$(document).ready(function() {
		$('#news-menu').sidr({
      name: 'sidr-news',
      side: 'left' // By default
    });
    $('#opin-menu').sidr({
      name: 'sidr-opin',
      side: 'left'
    });
    $('#ente-menu').sidr({
      name: 'sidr-ente',
      side: 'left'
    });
    $('#taiw-menu').sidr({
      name: 'sidr-taiw',
      side: 'left'
    });
    $('#lear-menu').sidr({
      name: 'sidr-lear',
      side: 'left'
    });
    
    $(function () {
        $("#close-news").click(function () {
        		$.sidr('close', 'sidr-news');
        });
        $("#close-opin").click(function () {
        		$.sidr('close', 'sidr-opin');
        });
        $("#close-ente").click(function () {
        		$.sidr('close', 'sidr-ente');
        });
        $("#close-taiw").click(function () {
        		$.sidr('close', 'sidr-taiw');
        });
        $("#close-lear").click(function () {
        		$.sidr('close', 'sidr-lear');
        });
      }); 
    
});
</script>

<div id="tpage">
<div id="total">

<div id="masthead" style="margin-top:40px;">
<!-- =============Topbar====================== -->


<table border="0" width="972" cellpadding="0" cellspacing="0">
<tr>
<td width="200" valign="top">
<div style="margin:2px 0px 0px 0px;color:#E60012;font-family: Times New Roman, Arial,Helvetica, sans-serif;font-size:20px;text-align:center;">
International Edition
</div>
<div style="height:70px;margin:10px 0 5px 0;padding:0;border-right:2px solid #898989;border-left:2px solid #898989;text-align:center;">
<p style="margin:0px 0px 0px 0px;padding:0;color:#898989;font-family: Times New Roman, Arial,Helvetica, sans-serif;font-size:35px;">
Friday
</p>
<p style="margin:5px 0px 0px 0px;font-family:arial,Times New Roman,sans-serif;font-size:14px;font-weight:bold;color:#231815;">
March,&nbsp;10,&nbsp;2017	
</p>
</div>
</td>
<td width="650" align="center" style="padding:0px 0px 0px 0px;">
<a href="http://www.chinapost.com.tw/"><div><img border="0" src="/images/cplogo0219.png" alt="Breaking News, World News and Taiwan News."></div></a>
</td>
<td valign="top" style="padding:2px 0px 0px 0px;font-family:arial,Times New Roman,sans-serif;font-size:18px;color:#231815;text-align:right;line-height:1.4em;">
<a href="/cp/thechinapost/" style="color:#231815;text-decoration:none;">About Us</a><br>
<a href="/subscribe/" style="color:red;text-decoration:none;">Subscribe</a><br>
<a href="/advertise/" style="color:#231815;text-decoration:none;">Advertise</a><br>
<a href="/cp/contactus/" style="color:#231815;text-decoration:none;">Contact Us</a>
</td>
</tr>
</table>
<!-- =============Topbar====================== --> 
</div>
<!-- End of #masthead -->



<div style="margin-top:5px;border-bottom:1px solid #ca0002;"></div>

<!-- =============970 AD====================== -->
<!-- Start of #UNSW -->
<style type="text/css">

#banner970 {
		width:970px;
		margin:10px 0 0 0;
		padding-bottom:10px;
		text-align:center;
		border-bottom:1px solid #ca0002;
}
	

#icon-close	{
  
}

#icon-close1	{
  
  cursor:pointer;
}

#icon-min1	{
 
 cursor:pointer;
}

</style>

<script type="text/javascript">
	$(document).ready(function () {
	
	//$('#banner970').css('display', 'block'); 
	//$('#banner970')slideToggle('slow','');
	  	
  });
		
</script>


<div id="banner970">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="center">		 
  <!-- /26214804/CP_970x90 -->
  <div id='div-gpt-ad-1458808420270-0' style='height:90px; width:970px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458808420270-0'); });
  </script>
  </div>
	
</td>
</tr>
</table>
</div>

<!-- End of #UNSW -->

<!-- =============970 AD====================== -->


<div id="category1">
<div class="space"></div>
<div id="subcategory_h"><a href="/taiwan/">Taiwan</a>&nbsp;<span class="Foliomark">&gt;</span>&nbsp;<a href="/taiwan/default.asp?subgrp=1">National</a></div><div class="subcategory_l"><a href="/taiwan/default.asp?Subgrp=4">Foreign Community</a></div><div class="subcategory_n"><a href="/taiwan/default.asp?Subgrp=1">National</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=3">Local</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=2">Foreign Affairs</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=111">China-Taiwan Relations</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=5">Business</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=112">Arts-Leisure</a></div>
<div class="space"></div>
</div>
<!-- End of #subcategory -->

<div id="detailcontent">

<!-- =========== Content =========== -->

<table border="0" width="970" cellpadding="0" cellspacing="0">
<tr>
<td colspan="3" class="detailheader1"><h1>Domestic fuel prices forecast to drop next week</h1></td>
</tr>
<tr>
<td colspan="3" style="padding:8px 0 4px 0;border-bottom:1px solid #ccc;"><div class="dateline" style="float:left;width:620px;">CNA&nbsp;&nbsp;March&nbsp;10,&nbsp;2017,&nbsp;4:30&nbsp;pm&nbsp;TWN</div><div style="float:right;padding:0 5px 0 0;"><div style="float:right; margin:0 0 0 0;" ><a href="javascript:void(0);" onclick="showsbox();"><img src="/images/shareall.gif" border="0"></a></div><div id="popupSBox"><table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr><td colspan="3"><div style="float:left; font-weight:bold;">SHARE</div><div style="float:right; font-weight:bold;"><a href="javascript:void(0);"  onclick="hidesbox();"><img src="/images/xmark.png" width="15" align="center" border="0"></a></div><div style="float:right; font-weight:bold; margin-right:5px;"><a href="javascript:void(0);"  onclick="hidesbox();">CLOSE</a></div></td></tr><tr><td colspan="3" height="3"></td></tr><tr><td colspan="3" height="10" style="border-top:1px solid #cccccc;"></td></tr><tr><td align="left"><a href="http://www.blogger.com/blog_this.pyra?t=Domestic fuel prices forecast to drop next week&u=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/blog.png" border="0" align="absmiddle" style="margin-right:5px;">Blogger</a></td><td width="20">&nbsp;</td><td align="left"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/gplus.png" border="0" align="absmiddle" style="margin-left:-12px; *margin-left:0px; margin-right:5px;">Google+</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="10"></td></tr><tr><td align="left"><a href="http://www.livejournal.com/update.bml?subject=Domestic fuel prices forecast to drop next week&event=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/livejournal.png" border="0" align="middle" style="margin-right:5px;">Live Journal</a></td><td width="20">&nbsp;</td><td align="left"><a href="http://www.plurk.com/m?content=Domestic fuel prices forecast to drop next week&qualifier=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/plurk1.png" border="0" align="texttop" style="margin-right:5px; margin-left:-12px; *margin-left:0px;">Plurk</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="8"></td></tr><tr><td align="left"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm&title=Domestic fuel prices forecast to drop next week" target="_blank" onclick="hidesbox();"><img src="/images/stumbleupon.png" align="middle" border="0" style="margin-right:5px;">Stumble Upon</a></td><td width="20">&nbsp;</td><td align="left">&nbsp;</td></tr></table></div><!--[if gt IE 8]><!--><div style="float:right; margin-top:1px; margin-bottom:0px; margin-right:5px; margin-right:5px\0/IE9; *margin-right:5px;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!--<![endif]--><!--[if IE 7]><div style="float:right;margin:1px -44px 0 0; z-index:1;"><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&ampapp_id=695996391&amp;href=http://www.chinapost.com.tw/taiwan/national/national-news/2017/03/10/493262/Domestic-fuel.htm&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:22px;" allowTransparency="true"></iframe></div><!--<![endif]--><!--[if gte IE 8]><!--><div  style="float:right; margin:1px 5px 0 0; z-index:1;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div></div><!--<![endif]--><div style="float:right; margin:0px 4px 0 0;"><a href="javascript:void(0);" onclick="EWindow('/inc1/email.asp?id=493262&grp=B&sSubgrp=1')"><img src="/images/email3.png" border="0"></a></div><div style="float:right; margin:0px 4px 0 0;"><a href="/print/493262.htm" target="_blank"><img src="/images/printer.png" border="0"></a></div><div style="clear: both;"></div></div><div style="clear:both;"></div></td>
</tr>
<tr>
<td colspan="3" height="10"></td></tr><tr>
<td width="640" align="left" valign="top">
<div style="position:relative;text-align:center;margin-bottom:15px;"><a class="fancybox" title="(CNA) A gas station employee pumping gas." rel="group" href="http://www.chinapost.com.tw/news_images/20170310/201703100011t0001.jpg"><img src="/news_images/20170310/201703100011t0001.jpg" alt=""/><img style="position:absolute; left:25px; bottom:4px; z-index:2" width="40" height="40" src="/images/enlarge.png" /></a></div>
<div style="margin:0 0 0 0;"><div style="float:right;margin:0 10px 0 10px;"><a href="javascript:void(0);" id="decfont" class="textbutton buttonfont">A-</a></div><div style="float:right;"><a href="javascript:void(0);" id="incfont" class="textbutton buttonfont">A+</a></div><div style="clear:both;"></div></div><span class="HeadLineNewsContent1">Domestic gasoline and diesel prices are likely to fall next week as international crude oil prices had dropped below US$50 mark per barrel Thursday, market sources said Friday.</span><div class="ad-left"><!-- 300x250_CP --><div id="div-gpt-ad-1354877291950-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1354877291950-0"); });</script></div><!-- 300x250_CP --><div id="div-gpt-ad-1354877291950-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1354877291950-0"); });</script></div></div><span class="HeadLineNewsContent1"><p>With the drop in crude oil prices amid worry over a supply glut, the state-owned CPC Corp. Taiwan (中油) is expected to cut its gasoline and diesel prices by NT$0.1 (US$0.003)-NT$0.2 per liter next week after leaving them unchanged this week, the sources said.<p>CPC is scheduled to announce its prices for the next week at noon Sunday and put them into effect at midnight.<p>If CPC adjusts its fuel prices for the coming week as forecast, prices at the pump will fall to NT$22.4-NT$22.5 per liter for super diesel, NT$24.7-NT$24.8 per liter for 92 octane unleaded gasoline, NT$26.2-NT$26.3 per liter for 95 octane unleaded, and NT$28.2-NT$28.3 per liter for 98 unleaded, the sources said.<p>CPC calculates its weekly fuel prices based on a weighted oil price formula comprised of 70 percent Dubai crude and 30 percent Brent crude.<p>On Thursday, crude oil prices in the United States fell below US$50 per liter for the first time this year as market sentiment has been affected by oversupply concerns due to higher oil inventories in the U.S. market, the sources said.<p>Oil stocks in the U.S. increased by 8.2 million barrels last week to a record 528.4 million barrels, according a report Wednesday by the U.S. Energy Information Administration (EIA).<p>Furthermore, oil production in the U.S. market is expected to rise to 9.7 million barrels per day next year compared with 8.9 million barrels per day in 2016, the EIA said, causing greater worry among energy traders, according to market sources.<p>The increase in inventory and the forecast rise in production in the U.S. have eroded optimism toward this year's efforts by the Organization of the Petroleum Exporting Countries and non-OPEC producers to cut output, the sources said.</span>
<div style="vertical-align:top; margin: 30px 0px 0px 0px; FONT-FAMILY: Arial, Times New Roman, Helvetica, sans-serif; FONT-SIZE: 11pt;"></div><div style="clear:both;"></div><div style="*width:643px; margin:20px 0 0 0; padding-top:8px; border-top: 4px solid #eaeaea;"><div style="float:left; width:312px; padding:0 5px 0 0;text-align:left;"><table border="0" cellpadding="0" cellspacing="0" align="left"><tr><td></td><td style="padding:0px 0px 0px 0px;font-family:arial,times new roman,helvetica,sans-serif;font-size:8pt;text-align:left;">PREVIOUS ARTICLE</td></tr><tr><td valign="top" style="padding:6px 8px 0px 0px;text-align:left;"><a href="http://www.chinapost.com.tw/taiwan-business/2017/03/10/493240/Swiss-presence.htm" rel="nofollow"><img src="/images/arrow_sl.png" border="0"></a></td><td class="pre" style="padding-right:10px;padding-left:0px;line-height:1.2em;"><a href="http://www.chinapost.com.tw/taiwan-business/2017/03/10/493240/Swiss-presence.htm" rel="nofollow">Swiss presence at Taipei show reflects growth of Swiss-Taiwan collaborations</a></td></tr></table></div><div style="float:right; width:315px; padding:0 0 0 5px; border-left: 4px solid #eaeaea; text-align:right;"><table border="0" cellpadding="0" cellspacing="0" align="right"><tr><td style="padding:0px 0x 0px 0px;font-family:arial,times new roman,helvetica,sans-serif;font-size:8pt;text-align:right;">NEXT ARTICLE</td><td></td></tr><tr><td class="pre" style="padding-left:8px;padding-right:0px;text-align:right;line-height:1.2em;"><a href="http://www.chinapost.com.tw/taiwan-business/2017/03/10/493241/An-expo.htm" rel="nofollow">An expo fit for Taiwanese firms</a></td><td valign="top" style="padding:6px 0px 0px 10px;text-align:right;"><a href="http://www.chinapost.com.tw/taiwan-business/2017/03/10/493241/An-expo.htm" rel="nofollow"><img src="/images/arrow_sr.png" border="0"></a></td></tr></table></div><div style="clear:both;"></div></div><div style="height:10px;margin:0 0 10px 0;border-bottom:4px solid #eaeaea;;"></div><div style="margin:10px 0;"><a class="resp-sharing-button__link" href="https://facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" aria-label="Facebook" style="color:#fff;"><div class="resp-sharing-button resp-sharing-button--facebook resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M18.77 7.46H14.5v-1.9c0-.9.6-1.1 1-1.1h3V.5h-4.33C10.24.5 9.5 3.44 9.5 5.32v2.15h-3v4h3v12h5v-12h3.85l.42-4z"/></svg></div>Facebook</div></a><a class="resp-sharing-button__link" href="https://twitter.com/intent/tweet/?text=Domestic+fuel+prices+forecast+to+drop+next+week&amp;url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" aria-label="Twitter" style="color:#fff;"><div class="resp-sharing-button resp-sharing-button--twitter resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M23.44 4.83c-.8.37-1.5.38-2.22.02.93-.56.98-.96 1.32-2.02-.88.52-1.86.9-2.9 1.1-.82-.88-2-1.43-3.3-1.43-2.5 0-4.55 2.04-4.55 4.54 0 .36.03.7.1 1.04-3.77-.2-7.12-2-9.36-4.75-.4.67-.6 1.45-.6 2.3 0 1.56.8 2.95 2 3.77-.74-.03-1.44-.23-2.05-.57v.06c0 2.2 1.56 4.03 3.64 4.44-.67.2-1.37.2-2.06.08.58 1.8 2.26 3.12 4.25 3.16C5.78 18.1 3.37 18.74 1 18.46c2 1.3 4.4 2.04 6.97 2.04 8.35 0 12.92-6.92 12.92-12.93 0-.2 0-.4-.02-.6.9-.63 1.96-1.22 2.56-2.14z"/></svg></div>Twitter</div></a><a class="resp-sharing-button__link" href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F03%2F10%2F493262%2FDomestic%2Dfuel%2Ehtm" target="_blank" aria-label="Google+" style="color:#fff;"><div class="resp-sharing-button resp-sharing-button--google resp-sharing-button--medium"><div aria-hidden="true" class="resp-sharing-button__icon resp-sharing-button__icon--solid"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><path d="M11.37 12.93c-.73-.52-1.4-1.27-1.4-1.5 0-.43.03-.63.98-1.37 1.23-.97 1.9-2.23 1.9-3.57 0-1.22-.36-2.3-1-3.05h.5c.1 0 .2-.04.28-.1l1.36-.98c.16-.12.23-.34.17-.54-.07-.2-.25-.33-.46-.33H7.6c-.66 0-1.34.12-2 .35-2.23.76-3.78 2.66-3.78 4.6 0 2.76 2.13 4.85 5 4.9-.07.23-.1.45-.1.66 0 .43.1.83.33 1.22h-.08c-2.72 0-5.17 1.34-6.1 3.32-.25.52-.37 1.04-.37 1.56 0 .5.13.98.38 1.44.6 1.04 1.84 1.86 3.55 2.28.87.23 1.82.34 2.8.34.88 0 1.7-.1 2.5-.34 2.4-.7 3.97-2.48 3.97-4.54 0-1.97-.63-3.15-2.33-4.35zm-7.7 4.5c0-1.42 1.8-2.68 3.9-2.68h.05c.45 0 .9.07 1.3.2l.42.28c.96.66 1.6 1.1 1.77 1.8.05.16.07.33.07.5 0 1.8-1.33 2.7-3.96 2.7-1.98 0-3.54-1.23-3.54-2.8zM5.54 3.9c.33-.38.75-.58 1.23-.58h.05c1.35.05 2.64 1.55 2.88 3.35.14 1.02-.08 1.97-.6 2.55-.32.37-.74.56-1.23.56h-.03c-1.32-.04-2.63-1.6-2.87-3.4-.13-1 .08-1.92.58-2.5zM23.5 9.5h-3v-3h-2v3h-3v2h3v3h2v-3h3"/></svg></div>Google+</div></a></div><div class="fb-comments" data-href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/03/10/493262/Domestic-fuel.htm" data-numposts="5" data-width="650"></div><div class="rnd_content_i"><form method="post" name="comments" onSubmit="return Check_Comments(this)" action="#comments"><a name="comments"></a><div class="Comments_Head_a" style="float:left;">Write a Comment</div><div style="float:right; padding-top:10px; padding-right:10px; font-family:arial,times new roman, helvetica, sans-serif; font-size:10pt;"><a href="/incn/terms.asp" onclick="centeredPopup(this.href,'myWindow','375','420','');return false">Terms</a></div><div style="clear: both;"></div><div id="w_comments_l"><input type="text" name="email" id="email" value="Enter email (only the first half of email will be shown)" class="Comments_Head_b" onClick="Clear_email();" onFocus="Clear_email();"><textarea rows="9" name="commentstxt" id="commentstxt" maxlength="3000" class="Comments_Head_c" onClick="Clear_commentstxt();" onFocus="Clear_commentstxt();" onBlur="CheckLen_c();">Enter your comments - 3000 characters max</textarea><input type="hidden" name="linkback" value="http://www.chinapost.com.tw/taiwan/national/national-news/2017/03/10/493262/Domestic-fuel.htm"><input type="hidden" name="id" value="493262"><input type="hidden" name="grp" value="B"><input type="hidden" name="first" value="1"></div><div id="w_comments_r"><div class="input"><input name="CaptchaCode" id="CaptchaCode" type="text"  class="textbox" onkeyup="this.value = this.value.toLowerCase();"></div><div id="CaptchaImage"><img id="SampleForm_CaptchaImage" src="/captchan/LanapBotDetectHandler.asp?Command=CreateImage&amp;TextStyle=6&amp;ImageWidth=75&amp;imageHeight=30&amp;CodeLength=4&amp;CodeType=0" alt="CAPTCHA Code Image"></div><div style="clear: both;"></div><div id="CaptchaIcons_l"><font color="#666666">Type in image code</font></div><div id="CaptchaIcons_r"><a href='#' onclick='LBD_ReloadImage("SampleForm_CaptchaImage"); return false;' title="Change the code"><img src="/captchan/reload.gif" border="0" width="18" alt="Change the code"></a></div><div style="clear: both;"></div><div style="width:170px; margin-top:15px; text-align:left; font-family:arial,times new roman,helvetica,sans-serif; font-size:8pt; color: #666666;"><input type="checkbox" name="promos" value="1" checked>&nbsp;Receive our promos<br><input type="checkbox" name="respond" value="1" checked>&nbsp;Respond to this email</div><div id="submit1"><a href="javascript:document.forms['comments'].submit();" id="ProcessForm" onclick="return Check_Comments(this);">Submit</a></div></div><div style="clear: both;"></div></form></div></td><td width="30">
</td>
<td width="300" align="right" valign="top">
<iframe id="mainframe" src="http://www.chinapost.com.tw/topbox/test.asp?t1=1" width="300" onload="Javascript:SetCwinHeight()" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe><div style="margin-bottom:5px;"></div><!-- 300x250CP1 --><div id="div-gpt-ad-1404475464440-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1404475464440-0"); });</script></div><div class="ad_space"></div><div style="width:300px;padding:7px 0 5px 0;font-family:Arial Rounded,Arial,Times New Roman,Helvetica,sans-serif;font-size:12pt;font-weight:bold;text-align:center;color:#ffffff;background:#ca0002;">MOST POPULAR OF THIS SECTION</div><div style="width:278px;padding:10px;border:1px solid #ca0002;"><a title="Trump reaffirms 'one China policy' in call with China's Xi Jinping" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491274/Trump-reaffirms.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">1</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Trump reaffirms 'one China policy' in call with China's Xi Jinping</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170210/81e2200e02024340b0026bdc6dd084af.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="東廠化危機台灣民主正在衰竭中" href="http://www.chinapost.com.tw/taiwan/analysis/2017/03/07/493033/東廠化危機台灣民主正在衰竭中.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">2</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">東廠化危機台灣民主正在衰竭中</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170307/p16a.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Traffic controls announced for Yangmingshan flower festival" href="http://www.chinapost.com.tw/taiwan/local/taipei/2017/02/08/491150/Traffic-controls.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">3</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Traffic controls announced for Yangmingshan flower festival</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170208/20170208000065L.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="As bird flu threat rises, pass on the eggs Benedict" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/15/491630/As-bird.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">4</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">As bird flu threat rises, pass on the eggs Benedict</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170215/20170209000113M.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="U.S. secretary of state reaffirms Six Assurances to Taiwan" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/09/491187/US-secretary.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">5</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">U.S. secretary of state reaffirms Six Assurances to Taiwan</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170209/201702090006t0001.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Do anti-glare screens and apps actually work?" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/20/491978/Do-anti-glare.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">6</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Do anti-glare screens and apps actually work?</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170220/man-reading-smartphone.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Starbucks price hikes brew up storm" href="http://www.chinapost.com.tw/taiwan-business/2017/02/21/492041/Starbucks-price.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">7</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Starbucks price hikes brew up storm</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170221/p01c.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Flu cases may rise as cold snap hits Taiwan: CDC" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/09/491223/Flu-cases.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">8</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Flu cases may rise as cold snap hits Taiwan: CDC</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170209/201702090015t0001.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="What are you going to do with that year-end bonus? Tips inside." href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/14/491541/What-are.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">9</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">What are you going to do with that year-end bonus? Tips inside.</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170214/18337275.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="McDonald's Taiwan in final stage of transfer to local owner: report" href="http://www.chinapost.com.tw/taiwan-business/2017/02/21/492042/McDonalds-Taiwan.htm" style="color:black;"><div><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">10</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">McDonald's Taiwan in final stage of transfer to local owner: report</div>
<div class="div_clip" style="margin:0;"><img class="img_clip" src="/news_images/20170221/p01a.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a></div><div class="ad_space"></div><div id="NmWg481" style="width:300px;"></div><script type="text/javascript" src = "http://cdn.nmcdn.us/js/connectV3.js"></script><script type="text/javascript">  NM.init({WidgetID: 481})</script></td></tr>
</table>



</div>
<!-- End of #detailcontent -->

<!-- =============970 AD====================== -->
<!-- include file="../inc1/970ad.asp" -->
<!-- =============970 AD====================== -->

<div id="siteInfo">

<div id="rnd_container_s">
<b class="rnd_top_s"><b class="rnd_b1_s"></b><b class="rnd_b2_s"></b><b class="rnd_b3_s"></b><b class="rnd_b4_s"></b></b>
<div class="rnd_content_s">
    
<div id="tip">
<b><a target="_top" href="http://www.chinapost.com.tw/subscribe/" title="Subscribe-Subscribe to Taiwan's leading English newspaper">Subscribe</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/advertise/" title="Contact Us-Give us your take on the News and our Website">Advertise</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/rss/" title="China Post RSS Feed">RSS Feed</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/thechinapost/" title="About China Post-Learn more about the China Post newspaper">About Us</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/thechinapost/" title="Career-Job opportunities at the China Post newspape">Career</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/contactus/" title="Contact Us-Give us your take on the News and our Website">Contact Us</a></b>
<br>

<a target="_top" href="http://www.chinapost.com.tw/sitemap/" title="News-Breaking News Stories and Front Page News from China Post">Sitemap</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/" title="News-Breaking News Stories and Front Page News from China Post">Top Stories</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/taiwan/" title="Taiwan News-The Latest News from inside Taiwan">Taiwan</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/china/" title="China Breaking News">China</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/business/" title="Business News-Business News from Taiwan, the Region and World">Business</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/asia/" title="Asia Pacific News-News from around the Region">Asia</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/international/" title="International News-In-depth News of World Events and Politics">World</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/sports/" title="Sports News-The Latest News on Sports at Home and Abroad">Sports</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/life/" title="Life">Life</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/art/" title="Arts & Liesure-News Stories from the Worlds or Art, Fashion and Entertainment">Arts &amp; Leisure</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/health/" title="Health, fitness, and medicine news you can use">Health</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/editorial/" title="Editorial-Views on the Important News and Issues Today">Editorial</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/commentary/" title="Opinion-Perspectives on the News and the World around us">Commentary</a>
<br>



<a target="_top" href="http://www.chinapost.com.tw/travel" title="Travel News-Travel stories from Asia, Travel Logs, Musings and more">Travel</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/movie" title="Taiwan Entertainment-News and Reviews of Movies and Events">Movies</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/tvlistings/" title="Taiwan TV Guide">TV Listings</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/classifieds/" title="Classifieds-Online Edition of our newspaper's daily Classifieds">Classifieds</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/bookstore/" title="Bookstore-Books from Taiwan's leading English newspaper">Bookstore</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/cp/transportation/" title="Taiwan News-Transportation Resources from Taiwan's leading English newspaper">Getting Around</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/weather/" title="Taiwan Weather-Your Weather Forecast with Satellite Feed">Weather</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/guidepost/" title="Guide Post">Guide Post</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_blank" href="http://www.studentpost.com.tw" title="Student Post">Student Post</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<!-- a target="_top" href="http://www.chinapost.com.tw/cp/clubpost/" title="English Learning-Language resources from Taiwan's leading English newspaper">English Courses</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp; -->
<a target="_top" href="http://www.chinapost.com.tw/cp/copyright/">Terms of Use</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/sitemap/" title="News-Breaking News Stories and Front Page News from China Post">Sitemap</a>

</div>

<div style="*margin-bottom:-5px; margin-top:5px; *margin-top:-5px;">
<form method="post" name="cpsearch" action="/archive/result.asp">
<input type="hidden" name="SearchOption" value="2">
<input type="hidden" name="dateRange" value="2">
<input type="text" name="SearchStr" size="80" style="height:20px;background-color:#ffffff;border:2px solid #646464;border-right-color:#d9d9d9;border-bottom-color:#d9d9d9;">&nbsp;
<a href="JavaScript:document.forms['cpsearch'].submit();"><img src="/images/icon/search2.gif" name="sa" border="0" align="middle" alt="chinapost search" style="padding-top:5px;*padding-top:0px;padding-right:5px;"></a>
</form>
</div>

<div style="height: 30px; margin-top:10px; border-collapse: collapse; BORDER-TOP: 1px solid #ffffff;">
<div id="copyright">
Copyright &copy; 1999 &ndash; 2017 The China Post. Breaking news from Taiwan, China and the world.
</div>
 
</div>
<b class="rnd_bottom_s"><b class="rnd_b4_s"></b><b class="rnd_b3_s"></b><b class="rnd_b2_s"></b><b class="rnd_b1_s"></b></b>
</div>


</div>
<!-- End of #siteInfo -->



</div>
<!-- End of #Total -->

</div>
<!-- End of #tpage -->

<div id="sidr-news">
  <!-- Your content -->
  <ul>
  	<li class="active">
  		<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#ca0002;font-size:16px;">
  		News	
  		</div>
  		<div id="close-news" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  		X	
  		</div>
  		<div style="clear:both;"></div>
  	</li>
  	<li style="text-align:left;"><a title="News-Breaking News Stories and Front Page News from China Post" href="/top/">Top Stories</a></li>
    <li style="text-align:left;"><a title="Taiwan News-The Latest News from inside Taiwan" href="/taiwan/">Taiwan</a></li>
    <li style="text-align:left;"><a title="China-The Latest News from inside China" href="/china/">China</a></li>
    <li style="text-align:left;"><a title="Business News-Business News from Taiwan, the Region and World" href="/business/">Business</a></li>
    <li style="text-align:left;"><a title="Asia Pacific News-News from around the Region" href="/asia/">Asia</a></li>
    <li style="text-align:left;"><a href="/international/"  title="International News-In-depth News of World Events and Politics">World</a></li>
    <li style="text-align:left;"><a title="Sports News-The Latest News on Sports at Home and Abroad"  href="/Sports/">Sports</a></li>
    <li style="text-align:left;"><a title="Life" href="/life/">Life</a></li>
    <li style="text-align:left;"><a title="Health" href="/health/">Health</a></li>
  </ul>
</div>
<div id="sidr-opin">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#7FBF3F;font-size:16px;">
  		Opinion	
  	</div>
  	<div id="close-opin" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>
  	</li>
  	<li style="text-align:left;"><a title="Editorial-Views on the Important News and Issues Today" href="/editorial/">Editorial</a></li>
    <li style="text-align:left;"><a title="Opinion-Perspectives on the News and the World around us" href="/commentary/">Commentary</a></li>
  </ul>
</div>
<div id="sidr-ente">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#f44e25;font-size:16px;">
  	Entertainment
  	</div>
  	<div id="close-ente" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>	
  	</li>
  	<li style="text-align:left;"><a title="Entertainment-News and Reviews of Movies and Events" href="/movie/">Movies & TV</a></li>
    <li style="text-align:left;"><a title="Arts & Liesure-News Stories from the Worlds or Art, Fashion and Entertainment" href="/art/">Arts &amp; Leisure</a></li>
    <li style="text-align:left;"><a title="Discover Taiwan" href="/discover/">Discover Taiwan</a></li>
    <li style="text-align:left;"><a title="Travel News-Travel stories from Asia, Travel Logs, Musings and more" href="/travel/">Travel</a></li>
  </ul>
</div>
<div id="sidr-taiw">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#8c1aff;font-size:16px;">
  	Taiwain Living
  	</div>
  	<div id="close-taiw" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>	
  	</li>
  	<li style="text-align:left;"><a title="Dream Catcher" href="/dream/">Dream Catcher</a></li>
    <li style="text-align:left;"><a title="Eye on Taiwan" href="/commentary/?Subgrp=122">Eye On Taiwan</a></li>
    <li style="text-align:left;"><a title="Consumer Highlights" href="/consumer/">Consumer Highlights</a></li>
    <li style="text-align:left;"><a title="TV Listings" href="/tvlistings/">TV Listings</a></li>
    <li style="text-align:left;"><a title="Classifieds-Online Edition of our newspaper's daily Classifieds" href="/classifieds/">Classifieds</a></li>
    <li style="text-align:left;"><a title="Bookstore-Books from Taiwan's leading English newspaper" href="/bookstore/">Bookstore</a></li>
    <li style="text-align:left;"><a title="Supplement from Taiwan's leading English newspaper" href="/supplement/">Supplement</a></li>
    <li style="text-align:left;"><a title="Chinese Fables" href="/fables/">Chinese Fables</a></li>
    <li style="text-align:left;"><a title="Getting Arount" href="/cp/transportation/">Getting Around</a></li>
    <li style="text-align:left;"><a title="Taiwan Weather-Your Weather Forecast with Satellite Feed" href="/weather/">Weather</a></li>
  </ul>
</div>
<div id="sidr-lear">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#3FBFBF;font-size:16px;">
  	Learn English
  	</div>
  	<div id="close-lear" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>		
  	</li>
  	<li style="text-align:left;"><a title="Gudie Post" href="/guidepost/">Guide Post</a></li>
  	<li style="text-align:left;"><a title="Bilingual" href="http://www.chinapost.com.tw/bilingual/">Bilingual News</a></li>
    <li style="text-align:left;"><a title="Student Post" href="http://www.studentpost.com.tw" target="_blank" rel="nofollow">Student Post</a></li>
  </ul>
</div>

<!-- include file="../incn/popup_ad.asp" -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1344816-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>