
<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width" />
<title>Lawmakers urge more fines to avert 'Taiwan stray crisis' - The China Post</title>
<meta name="description" content="TAIPEI, Taiwan --Lawmakers on Thursday pushed to raise the maximum penalty for pet owners who abandon their animals, following the recent implementation of a policy banning animal euthanasia that could see Taiwan's stray crisis deepen.">
<meta name="keywords" content="taiwan, taipei, china, kaohsiung, taichung, chinese, international news, daily news, national, politics, science, business, AP, breaking news, technology, navigator, sports, weather, editorial, leisure, stock, arts, travel, photo, travel, market, breaking news, multimedia">
<meta name="Headline" content="Lawmakers urge more fines to avert 'Taiwan stray crisis'">
<meta property="og:title" content="Lawmakers urge more fines to avert 'Taiwan stray crisis'" />
<meta property="og:description" content="Lawmakers on Thursday pushed to raise the maximum penalty for pet owners who abandon their animals, following the recent implementation of a policy banning animal euthanasia that could see Taiwan's stray crisis deepen." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491265/Lawmakers-urge.htm" />
<meta property="og:image" content="http://www.chinapost.com.tw/news_images/20170210/p16a.jpg" />
<meta property="og:site_name" content="www.ChinaPost.com.tw" />
<meta property="fb:admins" content="695996391" />
<meta itemprop="name" content="Lawmakers urge more fines to avert 'Taiwan stray crisis'" />
<meta itemprop="description" content="Lawmakers on Thursday pushed to raise the maximum penalty for pet owners who abandon their animals, following the recent implementation of a policy banning animal euthanasia that could see Taiwan's stray crisis deepen." />
<meta itemprop="image" content="http://www.chinapost.com.tw/news_images/20170210/p16a.jpg" />

<link rel="home" href="http://www.chinapost.com.tw" title="the china post">
<link rel="icon" href="http://www.chinapost.com.tw/favicon.ico">
<link rel="shortcut icon" href="http://www.chinapost.com.tw/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/cpnew3.css?v=1.2">
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.sidr.dark.css" />
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.fancybox-buttons.css?v=1.0.5" media="screen" />
<script type="text/javascript" src="http://www.chinapost.com.tw/jquery19/jquery.min.js"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/cp.js?v=1.3"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/captchan/botdetectscript.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.mu.image.resize.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.sidr.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox-buttons.js?v=1.0.5" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox-media.js?v=1.0.6" defer="defer"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26214804/CP728x90', [728, 90], 'div-gpt-ad-1404476814701-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/300x250_CP', [300, 250], 'div-gpt-ad-1354877291950-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/300x250CP1', [300, 250], 'div-gpt-ad-1404475464440-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/CP_970x90', [970, 90], 'div-gpt-ad-1458808420270-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>

<body onload="window.name='Article'">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";	
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="width:100%;position:fixed;height:40px;margin:0px auto;padding:0;background:#333;color:#fff;font-family:arial,times new roman, helvetica, sans-serif;font-size:16px;z-index:999999999;">
<div style="width:972px;margin:0px auto;text-align:left;z-index:9999999999">
<div class="news" style="float:left;margin:10px 40px 0 5px;"><a href="/"><img src="/images/home.png" border="0"></a></div>
<div class="news" style="float:left;margin:12px 40px 0 5px;"><a id="news-menu" href="/#news-menu" rel="nofollow">News</a></div>
<div class="opinion" style="float:left;margin:12px 40px 0 0;"><a id="opin-menu" href="/#opin-menu" rel="nofollow">Opinion</a></div>
<div class="entertainment" style="float:left;margin:12px 40px 0 0;"><a id="ente-menu" href="/#ente-menu" rel="nofollow">Entertainment</a></div>
<div class="taiwan" style="float:left;margin:12px 40px 0 0;"><a id="taiw-menu" href="/#taiw-menu" rel="nofollow">Taiwan Living</a></div>
<div class="learn" style="float:left;margin:12px 40px 0 0;"><a id="lear-menu" href="/#lear-menu" rel="nofollow">Learn English </a></div>
<div class="letter" style="float:left;margin:12px 0px 0 0;"><a id="enewsletter" href="/edm/">E-Newsletter</a></div>
<div style="float:right;margin:0 10px 0 0;">
<form method="post" name="search" action="/archive/result.asp">
<div style="float:left;margin:8px 0 0 0;">	
<input type="hidden" name="SearchOpti" value="2" />
<input type="hidden" name="dateRange" value="2" />
<input type="text" name="SearchStr" class="rounded" style="width:135px;" />
</div>
<div style="float:left;margin:14px 0 0 10px;">
<input type="image" src="/images/search.png" alt="Submit button">
</div>
<div style="clear:both;"></div>
</form>
</div>
<div style="clear:both;"></div>
</div>
</div>

<script language="javascript" type="text/javascript">
$(document).ready(function() {
		$('#news-menu').sidr({
      name: 'sidr-news',
      side: 'left' // By default
    });
    $('#opin-menu').sidr({
      name: 'sidr-opin',
      side: 'left'
    });
    $('#ente-menu').sidr({
      name: 'sidr-ente',
      side: 'left'
    });
    $('#taiw-menu').sidr({
      name: 'sidr-taiw',
      side: 'left'
    });
    $('#lear-menu').sidr({
      name: 'sidr-lear',
      side: 'left'
    });
    
    $(function () {
        $("#close-news").click(function () {
        		$.sidr('close', 'sidr-news');
        });
        $("#close-opin").click(function () {
        		$.sidr('close', 'sidr-opin');
        });
        $("#close-ente").click(function () {
        		$.sidr('close', 'sidr-ente');
        });
        $("#close-taiw").click(function () {
        		$.sidr('close', 'sidr-taiw');
        });
        $("#close-lear").click(function () {
        		$.sidr('close', 'sidr-lear');
        });
      }); 
    
});
</script>

<div id="tpage">
<div id="total">

<div id="masthead" style="margin-top:40px;">
<!-- =============Topbar====================== -->


<table border="0" width="972" cellpadding="0" cellspacing="0">
<tr>
<td width="200" valign="top">
<div style="margin:2px 0px 0px 0px;color:#E60012;font-family: Times New Roman, Arial,Helvetica, sans-serif;font-size:20px;text-align:center;">
International Edition
</div>
<div style="height:70px;margin:10px 0 5px 0;padding:0;border-right:2px solid #898989;border-left:2px solid #898989;text-align:center;">
<p style="margin:0px 0px 0px 0px;padding:0;color:#898989;font-family: Times New Roman, Arial,Helvetica, sans-serif;font-size:35px;">
Friday
</p>
<p style="margin:5px 0px 0px 0px;font-family:arial,Times New Roman,sans-serif;font-size:14px;font-weight:bold;color:#231815;">
February,&nbsp;10,&nbsp;2017	
</p>
</div>
</td>
<td width="650" align="center" style="padding:0px 0px 0px 0px;">
<a href="http://www.chinapost.com.tw/"><div><img border="0" src="/images/cplogo0219.png" alt="Breaking News, World News and Taiwan News."></div></a>
</td>
<td valign="top" style="padding:2px 0px 0px 0px;font-family:arial,Times New Roman,sans-serif;font-size:18px;color:#231815;text-align:right;line-height:1.4em;">
<a href="/cp/thechinapost/" style="color:#231815;text-decoration:none;">About Us</a><br>
<a href="/subscribe/" style="color:red;text-decoration:none;">Subscribe</a><br>
<a href="/advertise/" style="color:#231815;text-decoration:none;">Advertise</a><br>
<a href="/cp/contactus/" style="color:#231815;text-decoration:none;">Contact Us</a>
</td>
</tr>
</table>
<!-- =============Topbar====================== --> 
</div>
<!-- End of #masthead -->



<div style="margin-top:5px;border-bottom:1px solid #ca0002;"></div>

<!-- =============970 AD====================== -->
<!-- Start of #UNSW -->
<style type="text/css">

#banner970 {
		width:970px;
		margin:10px 0 0 0;
		padding-bottom:10px;
		text-align:center;
		border-bottom:1px solid #ca0002;
}
	

#icon-close	{
  
}

#icon-close1	{
  
  cursor:pointer;
}

#icon-min1	{
 
 cursor:pointer;
}

</style>

<script type="text/javascript">
	$(document).ready(function () {
	
	//$('#banner970').css('display', 'block'); 
	//$('#banner970')slideToggle('slow','');
	  	
  });
		
</script>


<div id="banner970">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="center">		 
  <!-- /26214804/CP_970x90 -->
  <div id='div-gpt-ad-1458808420270-0' style='height:90px; width:970px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458808420270-0'); });
  </script>
  </div>
	
</td>
</tr>
</table>
</div>

<!-- End of #UNSW -->

<!-- =============970 AD====================== -->


<div id="category1">
<div class="space"></div>
<div id="subcategory_h"><a href="/taiwan/">Taiwan</a>&nbsp;<span class="Foliomark">&gt;</span>&nbsp;<a href="/taiwan/default.asp?subgrp=1">National</a></div><div class="subcategory_l"><a href="/taiwan/default.asp?Subgrp=4">Foreign Community</a></div><div class="subcategory_n"><a href="/taiwan/default.asp?Subgrp=1">National</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=3">Local</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=2">Foreign Affairs</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=111">China-Taiwan Relations</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=5">Business</a></div><div class="subcategory"><a href="/taiwan/default.asp?Subgrp=112">Arts-Leisure</a></div>
<div class="space"></div>
</div>
<!-- End of #subcategory -->

<div id="detailcontent">

<!-- =========== Content =========== -->

<table border="0" width="970" cellpadding="0" cellspacing="0">
<tr>
<td colspan="3" class="detailheader1"><h1>Lawmakers urge more fines to avert 'Taiwan stray crisis'</h1></td>
</tr>
<tr>
<td colspan="3" style="padding:8px 0 4px 0;border-bottom:1px solid #ccc;"><div class="dateline" style="float:left;width:620px;">By Sun Hsin Hsuan, The China Post&nbsp;&nbsp;February&nbsp;10,&nbsp;2017,&nbsp;12:30&nbsp;am&nbsp;TWN</div><div style="float:right;padding:0 5px 0 0;"><div style="float:right; margin:0 0 0 0;" ><a href="javascript:void(0);" onclick="showsbox();"><img src="/images/shareall.gif" border="0"></a></div><div id="popupSBox"><table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr><td colspan="3"><div style="float:left; font-weight:bold;">SHARE</div><div style="float:right; font-weight:bold;"><a href="javascript:void(0);"  onclick="hidesbox();"><img src="/images/xmark.png" width="15" align="center" border="0"></a></div><div style="float:right; font-weight:bold; margin-right:5px;"><a href="javascript:void(0);"  onclick="hidesbox();">CLOSE</a></div></td></tr><tr><td colspan="3" height="3"></td></tr><tr><td colspan="3" height="10" style="border-top:1px solid #cccccc;"></td></tr><tr><td align="left"><a href="http://www.blogger.com/blog_this.pyra?t=Lawmakers urge more fines to avert 'Taiwan stray crisis'&u=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/blog.png" border="0" align="absmiddle" style="margin-right:5px;">Blogger</a></td><td width="20">&nbsp;</td><td align="left"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/gplus.png" border="0" align="absmiddle" style="margin-left:-12px; *margin-left:0px; margin-right:5px;">Google+</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="10"></td></tr><tr><td align="left"><a href="http://www.livejournal.com/update.bml?subject=Lawmakers urge more fines to avert 'Taiwan stray crisis'&event=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/livejournal.png" border="0" align="middle" style="margin-right:5px;">Live Journal</a></td><td width="20">&nbsp;</td><td align="left"><a href="http://www.plurk.com/m?content=Lawmakers urge more fines to avert 'Taiwan stray crisis'&qualifier=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/plurk1.png" border="0" align="texttop" style="margin-right:5px; margin-left:-12px; *margin-left:0px;">Plurk</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="8"></td></tr><tr><td align="left"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm&title=Lawmakers urge more fines to avert 'Taiwan stray crisis'" target="_blank" onclick="hidesbox();"><img src="/images/stumbleupon.png" align="middle" border="0" style="margin-right:5px;">Stumble Upon</a></td><td width="20">&nbsp;</td><td align="left">&nbsp;</td></tr></table></div><!--[if gt IE 8]><!--><div style="float:right; margin-top:1px; margin-bottom:0px; margin-right:5px; margin-right:5px\0/IE9; *margin-right:5px;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!--<![endif]--><!--[if IE 7]><div style="float:right;margin:1px -44px 0 0; z-index:1;"><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&ampapp_id=695996391&amp;href=http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491265/Lawmakers-urge.htm&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:22px;" allowTransparency="true"></iframe></div><!--<![endif]--><!--[if gte IE 8]><!--><div  style="float:right; margin:1px 5px 0 0; z-index:1;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div></div><!--<![endif]--><div style="float:right; margin:0px 4px 0 0;"><a href="javascript:void(0);" onclick="EWindow('/inc1/email.asp?id=491265&grp=B&sSubgrp=1')"><img src="/images/email3.png" border="0"></a></div><div style="float:right; margin:0px 4px 0 0;"><a href="/print/491265.htm" target="_blank"><img src="/images/printer.png" border="0"></a></div><div style="clear: both;"></div></div><div style="clear:both;"></div></td>
</tr>
<tr>
<td colspan="3" height="10"></td></tr><tr>
<td width="640" align="left" valign="top">
<div style="position:relative;text-align:center;margin-bottom:15px;"><a class="fancybox" title="A stray dog awaits adoption at the public animal shelter in Zhonghe on Feb. 2. (Photo courtesy of the Zhonghe Public Animal Shelter )" rel="group" href="http://www.chinapost.com.tw/news_images/20170210/p16a.jpg"><img src="/news_images/20170210/p16a.jpg" alt=""/><img style="position:absolute; left:171px; bottom:4px; z-index:2" width="40" height="40" src="/images/enlarge.png" /></a></div>
<div style="margin:0 0 0 0;"><div style="float:right;margin:0 10px 0 10px;"><a href="javascript:void(0);" id="decfont" class="textbutton buttonfont">A-</a></div><div style="float:right;"><a href="javascript:void(0);" id="incfont" class="textbutton buttonfont">A+</a></div><div style="clear:both;"></div></div><span class="HeadLineNewsContent1">Lawmakers on Thursday pushed to raise the maximum penalty for pet owners who abandon their animals, following the recent implementation of a policy banning animal euthanasia that could see Taiwan's stray crisis deepen.</span><div class="ad-left"><!-- 300x250_CP --><div id="div-gpt-ad-1354877291950-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1354877291950-0"); });</script></div><!-- 300x250_CP --><div id="div-gpt-ad-1354877291950-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1354877291950-0"); });</script></div></div><span class="HeadLineNewsContent1"><p>	Democratic Progressive Party (DPP) lawmaker Lin Chun-Hsien (林俊憲) said that the Animal Protection Act be should amended to raise the punishments for those who abandon pets to between NT$100,000 and NT$300,000, up from the current NT$30,000-NT$150,000.<p>	The call came as a controversial no-kill policy took effect this week, banning the putting down of animals nationwide except for those diagnosed with an incurable disease.<p>	While the policy has received popular approbation, animal rights groups have warned that the stray animal problem is likely to worsen without comprehensive measures to support the policy.<p>	&quot;By not euthanizing animals, public shelters will be overwhelmed, the quality of the environment and care will drop and strays will most likely be intentionally left on the street to avoid overstressing the shelters,&quot; Lin said.<p>	The struggle to provide appropriate space and care for the animals — whose stay at the shelters has since this week has been extended to a lifetime — will intensify if adoption rates and population controls fail to keep up.<p>Shelters at Their Limits<p>	The most recent investigation into the number of stray dogs in the nation was conducted by the Council of Agriculture's (COA) Animal Protection Department in 2015. It put the number at 128,473.<p>	The maximum number of strays that public shelters across the country could take in, however, was merely 7,110, according to the COA's statistics.<p>	Piling on the issue of shelters' capacity was a manpower shortage, Lin said, pointing out that currently, every public shelter inspector had on average 409 animals to examine, and another 200 to look after tentatively.<p>	&quot;Comprehensive plans to take care of the animals as well as making sure no more animals are put on the streets are two critical things the government must attend to for the zero-euthanasia policy to actually work,&quot; Lin said.<p>	&quot;Pet owners need to be educated on the necessity of sterilization, pet registration, and abandonment.&quot;<p>	The legislator called on new COA Minister Lin Tsung-hsien (林聰賢), to prioritize animal rights.<p>COA Responds<p>	The deputy director of the COA's  Livestock Industry Division, Wang Chung-shu (王忠恕), said later Thursday that the council had already listed the highest-ever budget to counter the stray animal problem since the Animal Protection Act was enacted in 1998.<p>	The budget was increased by 40 percent, allowing an additional NT$500 million to subsidize the local government's animal protection bureaus, Wang said.<p>	To prevent shelters from becoming overcrowded, the COA would set a maximum capacity for each based on their size and resources, and would collaborate with the 125 private shelters in the country to help take in the animals, Wang said.<p>	Approximately 100 employees have been deployed to local animal protection bureaus, Wang said, while admitting the improbability of providing full relief for overstressed workers with this amount of extra help.</span>
<div style="vertical-align:top; margin: 30px 0px 0px 0px; FONT-FAMILY: Arial, Times New Roman, Helvetica, sans-serif; FONT-SIZE: 11pt;"><div style="float:left; width:260px;"></div><div style="float:right; margin-top:3px;" id="sharedown"><a href="javascript:void(0);" onclick="showsbox1();"><img src="/images/shareall.gif" border="0"></a></div><div id="popupSBox1"><table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr><td colspan="3"><div style="float:left; font-weight:bold;">SHARE</div><div style="float:right; font-weight:bold;"><a href="javascript:void(0);"  onclick="hidesbox1();"><img src="/images/xmark.png" width="15" align="center" border="0"></a></div><div style="float:right; font-weight:bold; margin-right:5px;"><a href="javascript:void(0);"  onclick="hidesbox1();">CLOSE</a></div></td></tr><tr><td colspan="3" height="5"></td></tr><tr><td colspan="3" height="10" style="border-top:1px solid #cccccc;"></td></tr><tr><td align="left"><a href="http://www.blogger.com/blog_this.pyra?t=Lawmakers urge more fines to avert 'Taiwan stray crisis'&u=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/blog.png" border="0" align="absmiddle" style="margin-right:5px;">Blogger</a></td><td width="20"></td><td align="left"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/gplus.png" border="0" align="absmiddle" style="margin-left:-12px; *margin-left:0px; margin-right:5px;">Google+</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="10"></td></tr><tr><td align="left"><a href="http://www.livejournal.com/update.bml?subject=Lawmakers urge more fines to avert 'Taiwan stray crisis'&event=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/livejournal.png" border="0" align="middle" style="margin-right:5px;">Live Journal</a></td><td width="20"></td><td align="left"><a href="http://www.plurk.com/m?content=Lawmakers urge more fines to avert 'Taiwan stray crisis'&qualifier=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/plurk1.png" border="0" align="texttop" style="margin-right:5px; margin-left:-12px; *margin-left:0px;">Plurk</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="8"></td></tr><tr><td align="left"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Ftaiwan%2Fnational%2Fnational%2Dnews%2F2017%2F02%2F10%2F491265%2FLawmakers%2Durge%2Ehtm&title=Lawmakers urge more fines to avert 'Taiwan stray crisis'" target="_blank" onclick="hidesbox1();"><img src="/images/stumbleupon.png" align="middle" border="0" style="margin-right:5px;">Stumble Upon</a></td><td width="20"></td><td>&nbsp;</td></tr></table></div><!--[if gt IE 8]><!--><div style="float:right; margin-top:4px; margin-right:5px; margin-right:5px\0/IE9; *margin-right:5px;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!--<![endif]--><!--[if IE 7]><div style="float:right;margin:4px -44px 20px 0; z-index:1;"><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&ampapp_id=695996391&amp;href=http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491265/Lawmakers-urge.htm&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:22px;" allowTransparency="true"></iframe></div><!--<![endif]--><!--[if gte IE 8]><!--><div  style="float:right; margin-right:5px; margin-top:0px; z-index:1;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div></div><!--<![endif]--><div style="float:right; margin-right:4px; margin-top:3px;"><a href="javascript:void(0);" onclick="EWindow('/inc1/email.asp?id=491265&grp=B&sSubgrp=1')"><img src="/images/email3.png" border="0"></a></div><div style="float:right; margin-right:4px; margin-top:3px;"><a href="/print/491265.htm" target="_blank"><img src="/images/printer.png" border="0"></a></div><div style="clear: both;"></div></div><div style="clear:both;"></div><div style="*width:643px; margin:20px 0 15px 0; padding-top:8px; border-top: 4px solid #eaeaea;"><div style="float:left; width:312px; padding:0 5px 0 0;text-align:left;"><table border="0" cellpadding="0" cellspacing="0" align="left"><tr><td></td><td style="padding:0px 0px 0px 0px;font-family:arial,times new roman,helvetica,sans-serif;font-size:8pt;text-align:left;">PREVIOUS ARTICLE</td></tr><tr><td valign="top" style="padding:6px 8px 0px 0px;text-align:left;"><a href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491264/Rail-workers.htm" rel="nofollow"><img src="/images/arrow_sl.png" border="0"></a></td><td class="pre" style="padding-right:10px;padding-left:0px;line-height:1.2em;"><a href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491264/Rail-workers.htm" rel="nofollow">Rail workers' penalties softened amid protests</td></tr></table></div><div style="float:right; width:315px; padding:0 0 0 5px; border-left: 4px solid #eaeaea; text-align:right;"><table border="0" cellpadding="0" cellspacing="0" align="right"><tr><td style="padding:0px 0x 0px 0px;font-family:arial,times new roman,helvetica,sans-serif;font-size:8pt;text-align:right;">NEXT ARTICLE</td><td></td></tr><tr><td class="pre"style="padding-left:8px;padding-right:0px;text-align:right;line-height:1.2em;"><a href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491266/Tsai-tweets.htm"rel="nofollow">Tsai tweets 'thank you' in 9 languages to foreign visitors</td><td valign="top" style="padding:6px 0px 0px 10px;text-align:right;"><a href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491266/Tsai-tweets.htm"rel="nofollow"><img src="/images/arrow_sr.png" border="0"></a></td></tr></table></div><div style="clear:both;"></div></div><div class="rnd_content_i"><form method="post" name="comments" onSubmit="return Check_Comments(this)" action="#comments"><a name="comments"></a><div class="Comments_Head_a" style="float:left;">Write a Comment</div><div style="float:right; padding-top:10px; padding-right:10px; font-family:arial,times new roman, helvetica, sans-serif; font-size:10pt;"><a href="/incn/terms.asp" onclick="centeredPopup(this.href,'myWindow','375','420','');return false">Terms</a></div><div style="clear: both;"></div><div id="w_comments_l"><input type="text" name="email" id="email" value="Enter email (only the first half of email will be shown)" class="Comments_Head_b" onClick="Clear_email();" onFocus="Clear_email();"><textarea rows="9" name="commentstxt" id="commentstxt" maxlength="3000" class="Comments_Head_c" onClick="Clear_commentstxt();" onFocus="Clear_commentstxt();" onBlur="CheckLen_c();">Enter your comments - 3000 characters max</textarea><input type="hidden" name="linkback" value="http://www.chinapost.com.tw/taiwan/national/national-news/2017/02/10/491265/Lawmakers-urge.htm"><input type="hidden" name="id" value="491265"><input type="hidden" name="grp" value="B"><input type="hidden" name="first" value="1"></div><div id="w_comments_r"><div class="input"><input name="CaptchaCode" id="CaptchaCode" type="text"  class="textbox" onkeyup="this.value = this.value.toLowerCase();"></div><div id="CaptchaImage"><img id="SampleForm_CaptchaImage" src="/captchan/LanapBotDetectHandler.asp?Command=CreateImage&amp;TextStyle=6&amp;ImageWidth=75&amp;imageHeight=30&amp;CodeLength=4&amp;CodeType=0" alt="CAPTCHA Code Image"></div><div style="clear: both;"></div><div id="CaptchaIcons_l"><font color="#666666">Type in image code</font></div><div id="CaptchaIcons_r"><a href='#' onclick='LBD_ReloadImage("SampleForm_CaptchaImage"); return false;' title="Change the code"><img src="/captchan/reload.gif" border="0" width="18" alt="Change the code"></a></div><div style="clear: both;"></div><div style="width:170px; margin-top:15px; text-align:left; font-family:arial,times new roman,helvetica,sans-serif; font-size:8pt; color: #666666;"><input type="checkbox" name="promos" value="1" checked>&nbsp;Receive our promos<br><input type="checkbox" name="respond" value="1" checked>&nbsp;Respond to this email</div><div id="submit1"><a href="javascript:document.forms['comments'].submit();" id="ProcessForm" onclick="return Check_Comments(this);">Submit</a></div></div><div style="clear: both;"></div></div></form></td><td width="30">
</td>
<td width="300" align="right" valign="top">
<iframe id="mainframe" src="http://www.chinapost.com.tw/topbox/test.asp?t1=1" width="300" onload="Javascript:SetCwinHeight()" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe><div style="margin-bottom:5px;"></div><!-- 300x250CP1 --><div id="div-gpt-ad-1404475464440-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1404475464440-0"); });</script></div><div class="ad_space"></div><div style="width:300px;padding:7px 0 5px 0;font-family:Arial Rounded,Arial,Times New Roman,Helvetica,sans-serif;font-size:12pt;font-weight:bold;text-align:center;color:#ffffff;background:#ca0002;">MOST POPULAR OF THIS SECTION</div><div style="width:278px;padding:10px;border:1px solid #ca0002;"><a title="Taiwan Cement president dead after fall from stairs: report" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/23/490148/Taiwan-Cement.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">1</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Taiwan Cement president dead after fall from stairs: report</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170123/29605435.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Trump says 'One China' policy up for negotiation" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/14/489403/Trump-says.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">2</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Trump says 'One China' policy up for negotiation</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170114/055c4440b7d84accbc529974a2da84da.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Delta Air reportedly will stop serving Taiwan in May" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/13/489284/Delta-Air.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">3</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Delta Air reportedly will stop serving Taiwan in May</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170113/Delta-Air-Lines-speeds-boarding-with-pre-loading-carry-on-valet-service.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Timing of China's aircraft carrier sailing through Taiwan Strait seen 'delicate'" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/14/489401/Timing-of.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">4</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Timing of China's aircraft carrier sailing through Taiwan Strait seen 'delicate'</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170114/6e51cb04-e094-11e5-98b2-952ea680dc16_1280x720.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Debate resurfaces in wake of assault" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/16/489534/Debate-resurfaces.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">5</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Debate resurfaces in wake of assault</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170116/26046212(1).jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Taiwan sends coffee procurement delegations to Central America" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/17/489644/Taiwan-sends.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">6</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Taiwan sends coffee procurement delegations to Central America</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170117/201701170009t0001.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Hon Hai not to withdraw China investments" href="http://www.chinapost.com.tw/taiwan-business/2017/01/18/489707/Hon-Hai.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">7</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Hon Hai not to withdraw China investments</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170118/p01f.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Taiwan Cement chief dies after fall" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/24/490234/Taiwan-Cement.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">8</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Taiwan Cement chief dies after fall</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170124/P1AAA.JPG" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Trump in Asia: Region poised for change as new era dawns" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/24/490256/Trump-in.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">9</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Trump in Asia: Region poised for change as new era dawns</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20170124/3823ea3345014d779f9306758cede7ca.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Beijing rejects Trump's suggestion to negotiate one-China policy" href="http://www.chinapost.com.tw/taiwan/national/national-news/2017/01/15/489469/Beijing-rejects.htm" style="color:black;"><div><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">10</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Beijing rejects Trump's suggestion to negotiate one-China policy</div>
<div class="div_clip" style="margin:0;"><img class="img_clip" src="/news_images/20170115/345e5ed058c94a469268e059ffc0421f.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a></div><div class="ad_space"></div><div id="NmWg481" style="width:300px;"></div><script type="text/javascript" src = "http://cdn.nmcdn.us/js/connectV3.js"></script><script type="text/javascript">  NM.init({WidgetID: 481})</script></td></tr>
</table>



</div>
<!-- End of #detailcontent -->

<!-- =============970 AD====================== -->
<!-- include file="../inc1/970ad.asp" -->
<!-- =============970 AD====================== -->

<div id="siteInfo">

<div id="rnd_container_s">
<b class="rnd_top_s"><b class="rnd_b1_s"></b><b class="rnd_b2_s"></b><b class="rnd_b3_s"></b><b class="rnd_b4_s"></b></b>
<div class="rnd_content_s">
    
<div id="tip">
<b><a target="_top" href="http://www.chinapost.com.tw/subscribe/" title="Subscribe-Subscribe to Taiwan's leading English newspaper">Subscribe</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/advertise/" title="Contact Us-Give us your take on the News and our Website">Advertise</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/rss/" title="China Post RSS Feed">RSS Feed</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/thechinapost/" title="About China Post-Learn more about the China Post newspaper">About Us</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/thechinapost/" title="Career-Job opportunities at the China Post newspape">Career</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/contactus/" title="Contact Us-Give us your take on the News and our Website">Contact Us</a></b>
<br>

<a target="_top" href="http://www.chinapost.com.tw/sitemap/" title="News-Breaking News Stories and Front Page News from China Post">Sitemap</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/" title="News-Breaking News Stories and Front Page News from China Post">Top Stories</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/taiwan/" title="Taiwan News-The Latest News from inside Taiwan">Taiwan</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/china/" title="China Breaking News">China</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/business/" title="Business News-Business News from Taiwan, the Region and World">Business</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/asia/" title="Asia Pacific News-News from around the Region">Asia</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/international/" title="International News-In-depth News of World Events and Politics">World</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/sports/" title="Sports News-The Latest News on Sports at Home and Abroad">Sports</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/life/" title="Life">Life</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/art/" title="Arts & Liesure-News Stories from the Worlds or Art, Fashion and Entertainment">Arts &amp; Leisure</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/health/" title="Health, fitness, and medicine news you can use">Health</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/editorial/" title="Editorial-Views on the Important News and Issues Today">Editorial</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/commentary/" title="Opinion-Perspectives on the News and the World around us">Commentary</a>
<br>



<a target="_top" href="http://www.chinapost.com.tw/travel" title="Travel News-Travel stories from Asia, Travel Logs, Musings and more">Travel</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/movie" title="Taiwan Entertainment-News and Reviews of Movies and Events">Movies</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/tvlistings/" title="Taiwan TV Guide">TV Listings</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/classifieds/" title="Classifieds-Online Edition of our newspaper's daily Classifieds">Classifieds</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/bookstore/" title="Bookstore-Books from Taiwan's leading English newspaper">Bookstore</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/cp/transportation/" title="Taiwan News-Transportation Resources from Taiwan's leading English newspaper">Getting Around</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/weather/" title="Taiwan Weather-Your Weather Forecast with Satellite Feed">Weather</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/guidepost/" title="Guide Post">Guide Post</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_blank" href="http://www.studentpost.com.tw" title="Student Post">Student Post</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<!-- a target="_top" href="http://www.chinapost.com.tw/cp/clubpost/" title="English Learning-Language resources from Taiwan's leading English newspaper">English Courses</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp; -->
<a target="_top" href="http://www.chinapost.com.tw/cp/copyright/">Terms of Use</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/sitemap/" title="News-Breaking News Stories and Front Page News from China Post">Sitemap</a>

</div>

<div style="*margin-bottom:-5px; margin-top:5px; *margin-top:-5px;">
<form method="post" name="cpsearch" action="/archive/result.asp">
<input type="hidden" name="SearchOption" value="2">
<input type="hidden" name="dateRange" value="2">
<input type="text" name="SearchStr" size="80" style="height:20px;background-color:#ffffff;border:2px solid #646464;border-right-color:#d9d9d9;border-bottom-color:#d9d9d9;">&nbsp;
<a href="JavaScript:document.forms['cpsearch'].submit();"><img src="/images/icon/search2.gif" name="sa" border="0" align="middle" alt="chinapost search" style="padding-top:5px;*padding-top:0px;padding-right:5px;"></a>
</form>
</div>

<div style="height: 30px; margin-top:10px; border-collapse: collapse; BORDER-TOP: 1px solid #ffffff;">
<div id="copyright">
Copyright &copy; 1999 &ndash; 2017 The China Post. Breaking news from Taiwan, China and the world.
</div>
 
</div>
<b class="rnd_bottom_s"><b class="rnd_b4_s"></b><b class="rnd_b3_s"></b><b class="rnd_b2_s"></b><b class="rnd_b1_s"></b></b>
</div>


</div>
<!-- End of #siteInfo -->



</div>
<!-- End of #Total -->

</div>
<!-- End of #tpage -->

<div id="sidr-news">
  <!-- Your content -->
  <ul>
  	<li class="active">
  		<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#ca0002;font-size:16px;">
  		News	
  		</div>
  		<div id="close-news" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  		X	
  		</div>
  		<div style="clear:both;"></div>
  	</li>
  	<li style="text-align:left;"><a title="News-Breaking News Stories and Front Page News from China Post" href="/top/">Top Stories</a></li>
    <li style="text-align:left;"><a title="Taiwan News-The Latest News from inside Taiwan" href="/taiwan/">Taiwan</a></li>
    <li style="text-align:left;"><a title="China-The Latest News from inside China" href="/china/">China</a></li>
    <li style="text-align:left;"><a title="Business News-Business News from Taiwan, the Region and World" href="/business/">Business</a></li>
    <li style="text-align:left;"><a title="Asia Pacific News-News from around the Region" href="/asia/">Asia</a></li>
    <li style="text-align:left;"><a href="/international/"  title="International News-In-depth News of World Events and Politics">World</a></li>
    <li style="text-align:left;"><a title="Sports News-The Latest News on Sports at Home and Abroad"  href="/Sports/">Sports</a></li>
    <li style="text-align:left;"><a title="Life" href="/life/">Life</a></li>
    <li style="text-align:left;"><a title="Health" href="/health/">Health</a></li>
  </ul>
</div>
<div id="sidr-opin">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#7FBF3F;font-size:16px;">
  		Opinion	
  	</div>
  	<div id="close-opin" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>
  	</li>
  	<li style="text-align:left;"><a title="Editorial-Views on the Important News and Issues Today" href="/editorial/">Editorial</a></li>
    <li style="text-align:left;"><a title="Opinion-Perspectives on the News and the World around us" href="/commentary/">Commentary</a></li>
  </ul>
</div>
<div id="sidr-ente">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#f44e25;font-size:16px;">
  	Entertainment
  	</div>
  	<div id="close-ente" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>	
  	</li>
  	<li style="text-align:left;"><a title="Entertainment-News and Reviews of Movies and Events" href="/movie/">Movies & TV</a></li>
    <li style="text-align:left;"><a title="Arts & Liesure-News Stories from the Worlds or Art, Fashion and Entertainment" href="/art/">Arts &amp; Leisure</a></li>
    <li style="text-align:left;"><a title="Discover Taiwan" href="/discover/">Discover Taiwan</a></li>
    <li style="text-align:left;"><a title="Travel News-Travel stories from Asia, Travel Logs, Musings and more" href="/travel/">Travel</a></li>
  </ul>
</div>
<div id="sidr-taiw">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#8c1aff;font-size:16px;">
  	Taiwain Living
  	</div>
  	<div id="close-taiw" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>	
  	</li>
  	<li style="text-align:left;"><a title="Dream Catcher" href="/dream/">Dream Catcher</a></li>
    <li style="text-align:left;"><a title="Eye on Taiwan" href="/commentary/?Subgrp=122">Eye On Taiwan</a></li>
    <li style="text-align:left;"><a title="Consumer Highlights" href="/consumer/">Consumer Highlights</a></li>
    <li style="text-align:left;"><a title="TV Listings" href="/tvlistings/">TV Listings</a></li>
    <li style="text-align:left;"><a title="Classifieds-Online Edition of our newspaper's daily Classifieds" href="/classifieds/">Classifieds</a></li>
    <li style="text-align:left;"><a title="Bookstore-Books from Taiwan's leading English newspaper" href="/bookstore/">Bookstore</a></li>
    <li style="text-align:left;"><a title="Supplement from Taiwan's leading English newspaper" href="/supplement/">Supplement</a></li>
    <li style="text-align:left;"><a title="Chinese Fables" href="/fables/">Chinese Fables</a></li>
    <li style="text-align:left;"><a title="Getting Arount" href="/cp/transportation/">Getting Around</a></li>
    <li style="text-align:left;"><a title="Taiwan Weather-Your Weather Forecast with Satellite Feed" href="/weather/">Weather</a></li>
  </ul>
</div>
<div id="sidr-lear">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#3FBFBF;font-size:16px;">
  	Learn English
  	</div>
  	<div id="close-lear" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>		
  	</li>
  	<li style="text-align:left;"><a title="Gudie Post" href="/guidepost/">Guide Post</a></li>
  	<li style="text-align:left;"><a title="Bilingual" href="http://www.chinapost.com.tw/bilingual/">Bilingual News</a></li>
    <li style="text-align:left;"><a title="Student Post" href="http://www.studentpost.com.tw" target="_blank" rel="nofollow">Student Post</a></li>
  </ul>
</div>

<!-- include file="../incn/popup_ad.asp" -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1344816-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>