
<!DOCTYPE html>
<html lang="en">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta charset="utf-8"/>
<meta name="viewport" content="width=device-width" />
<title>Australia police: Christmas Day bomb plot foiled, 5 detained - The China Post</title>
<meta name="description" content="Police in Australia have detained five men suspected of planning a series of Christmas Day bomb attacks in the heart of the country's second-largest city, officials said Friday.">
<meta name="keywords" content="Australia, police, Christmas, Day, bomb, plot, foiled, 5, detained">
<meta name="Headline" content="Australia police: Christmas Day bomb plot foiled, 5 detained">
<meta name="PublicationDate" content="2016-12-23"><meta property="og:title" content="Australia police: Christmas Day bomb plot foiled, 5 detained" />
<meta property="og:description" content="Police in Australia have detained five men suspected of planning a series of Christmas Day bomb attacks in the heart of the country's second-largest city, officials said Friday." />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.chinapost.com.tw/asia/australia/2016/12/23/487482/Australia-police.htm" />
<meta property="og:image" content="http://www.chinapost.com.tw/news_images/20161223/Australia Terror Plot_Lee.jpg" />
<meta property="og:site_name" content="www.ChinaPost.com.tw" />
<meta property="fb:admins" content="695996391" />
<meta itemprop="name" content="Australia police: Christmas Day bomb plot foiled, 5 detained" />
<meta itemprop="description" content="Police in Australia have detained five men suspected of planning a series of Christmas Day bomb attacks in the heart of the country's second-largest city, officials said Friday." />
<meta itemprop="image" content="http://www.chinapost.com.tw/news_images/20161223/Australia Terror Plot_Lee.jpg" />

<link rel="home" href="http://www.chinapost.com.tw" title="the china post">
<link rel="icon" href="http://www.chinapost.com.tw/favicon.ico">
<link rel="shortcut icon" href="http://www.chinapost.com.tw/favicon.ico">
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/cpnew1.css">
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.sidr.dark.css" />
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.fancybox.css?v=2.1.5" media="screen" />
<link rel="stylesheet" type="text/css" href="http://www.chinapost.com.tw/cssn/jquery.fancybox-buttons.css?v=1.0.5" media="screen" />
<script type="text/javascript" src="http://www.chinapost.com.tw/jquery19/jquery.min.js"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/cp.js"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/captchan/botdetectscript.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.mu.image.resize.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.sidr.min.js" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox.pack.js?v=2.1.5"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox-buttons.js?v=1.0.5" defer="defer"></script>
<script type="text/javascript" src="http://www.chinapost.com.tw/jsn/jquery.fancybox-media.js?v=1.0.6" defer="defer"></script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/26214804/CP728x90', [728, 90], 'div-gpt-ad-1404476814701-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/300x250_CP', [300, 250], 'div-gpt-ad-1354877291950-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/300x250CP1', [300, 250], 'div-gpt-ad-1404475464440-0').addService(googletag.pubads());
googletag.defineSlot('/26214804/CP_970x90', [970, 90], 'div-gpt-ad-1458808420270-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


</head>

<body onload="window.name='Article'">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";	
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>

<div style="width:100%;position:fixed;height:40px;margin:0px auto;padding:0;background:#333;color:#fff;font-family:arial,times new roman, helvetica, sans-serif;font-size:16px;z-index:999999999;">
<div style="width:972px;margin:0px auto;text-align:left;z-index:9999999999">
<div class="news" style="float:left;margin:10px 40px 0 5px;"><a href="/"><img src="/images/home.png" border="0"></a></div>
<div class="news" style="float:left;margin:12px 40px 0 5px;"><a id="news-menu" href="/#news-menu" rel="nofollow">News</a></div>
<div class="opinion" style="float:left;margin:12px 40px 0 0;"><a id="opin-menu" href="/#opin-menu" rel="nofollow">Opinion</a></div>
<div class="entertainment" style="float:left;margin:12px 40px 0 0;"><a id="ente-menu" href="/#ente-menu" rel="nofollow">Entertainment</a></div>
<div class="taiwan" style="float:left;margin:12px 40px 0 0;"><a id="taiw-menu" href="/#taiw-menu" rel="nofollow">Taiwan Living</a></div>
<div class="learn" style="float:left;margin:12px 40px 0 0;"><a id="lear-menu" href="/#lear-menu" rel="nofollow">Learn English </a></div>
<div class="letter" style="float:left;margin:12px 0px 0 0;"><a id="enewsletter" href="/edm/">E-Newsletter</a></div>
<div style="float:right;margin:0 10px 0 0;">
<form method="post" name="search" action="/archive/result.asp">
<div style="float:left;margin:8px 0 0 0;">	
<input type="hidden" name="SearchOpti" value="2" />
<input type="hidden" name="dateRange" value="2" />
<input type="text" name="SearchStr" class="rounded" style="width:135px;" />
</div>
<div style="float:left;margin:14px 0 0 10px;">
<input type="image" src="/images/search.png" alt="Submit button">
</div>
<div style="clear:both;"></div>
</form>
</div>
<div style="clear:both;"></div>
</div>
</div>

<script language="javascript" type="text/javascript">
$(document).ready(function() {
		$('#news-menu').sidr({
      name: 'sidr-news',
      side: 'left' // By default
    });
    $('#opin-menu').sidr({
      name: 'sidr-opin',
      side: 'left'
    });
    $('#ente-menu').sidr({
      name: 'sidr-ente',
      side: 'left'
    });
    $('#taiw-menu').sidr({
      name: 'sidr-taiw',
      side: 'left'
    });
    $('#lear-menu').sidr({
      name: 'sidr-lear',
      side: 'left'
    });
    
    $(function () {
        $("#close-news").click(function () {
        		$.sidr('close', 'sidr-news');
        });
        $("#close-opin").click(function () {
        		$.sidr('close', 'sidr-opin');
        });
        $("#close-ente").click(function () {
        		$.sidr('close', 'sidr-ente');
        });
        $("#close-taiw").click(function () {
        		$.sidr('close', 'sidr-taiw');
        });
        $("#close-lear").click(function () {
        		$.sidr('close', 'sidr-lear');
        });
      }); 
    
});
</script>

<div id="tpage">
<div id="total">

<div id="masthead" style="margin-top:40px;">
<!-- =============Topbar====================== -->


<table border="0" width="972" cellpadding="0" cellspacing="0">
<tr>
<td width="200" valign="top">
<div style="margin:2px 0px 0px 0px;color:#E60012;font-family: Times New Roman, Arial,Helvetica, sans-serif;font-size:20px;text-align:center;">
International Edition
</div>
<div style="height:70px;margin:10px 0 5px 0;padding:0;border-right:2px solid #898989;border-left:2px solid #898989;text-align:center;">
<p style="margin:0px 0px 0px 0px;padding:0;color:#898989;font-family: Times New Roman, Arial,Helvetica, sans-serif;font-size:35px;">
Friday
</p>
<p style="margin:5px 0px 0px 0px;font-family:arial,Times New Roman,sans-serif;font-size:14px;font-weight:bold;color:#231815;">
December,&nbsp;23,&nbsp;2016	
</p>
</div>
</td>
<td width="650" align="center" style="padding:0px 0px 0px 0px;">
<a href="http://www.chinapost.com.tw/"><div><img border="0" src="/images/cplogo0219.png" alt="Breaking News, World News and Taiwan News."></div></a>
</td>
<td valign="top" style="padding:2px 0px 0px 0px;font-family:arial,Times New Roman,sans-serif;font-size:18px;color:#231815;text-align:right;line-height:1.4em;">
<a href="/cp/thechinapost/" style="color:#231815;text-decoration:none;">About Us</a><br>
<a href="/subscribe/" style="color:red;text-decoration:none;">Subscribe</a><br>
<a href="/advertise/" style="color:#231815;text-decoration:none;">Advertise</a><br>
<a href="/cp/contactus/" style="color:#231815;text-decoration:none;">Contact Us</a>
</td>
</tr>
</table>
<!-- =============Topbar====================== --> 
</div>
<!-- End of #masthead -->



<div style="margin-top:5px;border-bottom:1px solid #ca0002;"></div>

<!-- =============970 AD====================== -->
<!-- Start of #UNSW -->
<style type="text/css">

#banner970 {
		width:970px;
		margin:10px 0 0 0;
		padding-bottom:10px;
		text-align:center;
		border-bottom:1px solid #ca0002;
}
	

#icon-close	{
  
}

#icon-close1	{
  
  cursor:pointer;
}

#icon-min1	{
 
 cursor:pointer;
}

</style>

<script type="text/javascript">
	$(document).ready(function () {
	
	//$('#banner970').css('display', 'block'); 
	//$('#banner970')slideToggle('slow','');
	  	
  });
		
</script>


<div id="banner970">
<table border="0" cellpadding="0" cellspacing="0" width="100%">
<tr>
<td align="center">		 
  <!-- /26214804/CP_970x90 -->
  <div id='div-gpt-ad-1458808420270-0' style='height:90px; width:970px;'>
  <script type='text/javascript'>
  googletag.cmd.push(function() { googletag.display('div-gpt-ad-1458808420270-0'); });
  </script>
  </div>
	
</td>
</tr>
</table>
</div>

<!-- End of #UNSW -->

<!-- =============970 AD====================== -->


<div id="category">
<div class="space"></div>
<div id="subcategory_h"><a href="/asia/">Asia</a></div><div class="subcategory_l"><a href="/asia/default.asp?Subgrp=18">Other</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=17">Vietnam</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=16">Thailand</a></div><div class="subcategory"><a href="/taiwan/">Taiwan</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=15">Singapore</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=14">Philippines</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=13">Pakistan</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=12">New Zealand</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=11">Malaysia</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=10">Korea</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=9">Japan</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=8">Indonesia</a></div><div class="subcategory"><a href="/asia/default.asp?Subgrp=7">India</a></div><div class="subcategory_n"><a href="/asia/default.asp?Subgrp=6">Australia</a></div><div class="subcategory"><a href="/china/">China</a></div><div class="subcategory" style="padding-right:2px;"><a href="/asia/default.asp?Subgrp=120">REGIONAL</a></div>
<div class="space"></div>
</div>
<!-- End of #subcategory -->

<div id="detailcontent">

<!-- =========== Content =========== -->

<table border="0" width="970" cellpadding="0" cellspacing="0">
<tr>
<td width="640" align="left" valign="top">
<div class="detailheader"><h1>Australia police: Christmas Day bomb plot foiled, 5 detained</h1></div>
<div class="dateline" style="width:258px;float:left;">By ROD McGUIRK, AP<br>December&nbsp;23,&nbsp;2016,&nbsp;2:16&nbsp;pm&nbsp;TWN</div><div style="float:right; margin:8px 0 20px 0;" ><a href="javascript:void(0);" onclick="showsbox();"><img src="/images/shareall.gif" border="0"></a></div><div id="popupSBox"><table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr><td colspan="3"><div style="float:left; font-weight:bold;">SHARE</div><div style="float:right; font-weight:bold;"><a href="javascript:void(0);"  onclick="hidesbox();"><img src="/images/xmark.png" width="15" align="center" border="0"></a></div><div style="float:right; font-weight:bold; margin-right:5px;"><a href="javascript:void(0);"  onclick="hidesbox();">CLOSE</a></div></td></tr><tr><td colspan="3" height="3"></td></tr><tr><td colspan="3" height="10" style="border-top:1px solid #cccccc;"></td></tr><tr><td align="left"><a href="http://www.blogger.com/blog_this.pyra?t=Australia police: Christmas Day bomb plot foiled, 5 detained&u=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/blog.png" border="0" align="absmiddle" style="margin-right:5px;">Blogger</a></td><td width="20">&nbsp;</td><td align="left"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/gplus.png" border="0" align="absmiddle" style="margin-left:-12px; *margin-left:0px; margin-right:5px;">Google+</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="10"></td></tr><tr><td align="left"><a href="http://www.livejournal.com/update.bml?subject=Australia police: Christmas Day bomb plot foiled, 5 detained&event=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/livejournal.png" border="0" align="middle" style="margin-right:5px;">Live Journal</a></td><td width="20">&nbsp;</td><td align="left"><a href="http://www.plurk.com/m?content=Australia police: Christmas Day bomb plot foiled, 5 detained&qualifier=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox();"><img src="/images/plurk1.png" border="0" align="texttop" style="margin-right:5px; margin-left:-12px; *margin-left:0px;">Plurk</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="8"></td></tr><tr><td align="left"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm&title=Australia police: Christmas Day bomb plot foiled, 5 detained" target="_blank" onclick="hidesbox();"><img src="/images/stumbleupon.png" align="middle" border="0" style="margin-right:5px;">Stumble Upon</a></td><td width="20">&nbsp;</td><td align="left">&nbsp;</td></tr></table></div><!--[if gt IE 8]><!--><div style="float:right; margin-top:9px; margin-bottom:20px; margin-right:5px; margin-right:5px\0/IE9; *margin-right:5px;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!--<![endif]--><!--[if IE 7]><div style="float:right;margin:9px -44px 20px 0; z-index:1;"><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&ampapp_id=695996391&amp;href=http://www.chinapost.com.tw/asia/australia/2016/12/23/487482/Australia-police.htm&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:22px;" allowTransparency="true"></iframe></div><!--<![endif]--><!--[if gte IE 8]><!--><div  style="float:right; margin:9px 5px 20px 0; z-index:1;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div></div><!--<![endif]--><div style="float:right; margin:8px 4px 20px 0;"><a href="javascript:void(0);" onclick="EWindow('/inc1/email.asp?id=487482&grp=C&sSubgrp=6')"><img src="/images/email3.png" border="0"></a></div><div style="float:right; margin:8px 4px 20px 0;"><a href="/print/487482.htm"><img src="/images/printer.png" border="0"></a></div><div style="clear: both;"></div><div style="position:relative;text-align:center;margin-bottom:15px;"><a class="fancybox" title="Police accompany a woman as they attend the scene where a house was raided at Meadow Heights in Melbourne, Australia, Friday, Dec. 23.  (AP)" rel="group" href="http://www.chinapost.com.tw/news_images/20161223/Australia Terror Plot_Lee.jpg"><img src="/news_images/20161223/Australia Terror Plot_Lee.jpg" alt=""/><img style="position:absolute; left:21px; bottom:4px; z-index:2" width="40" height="40" src="/images/enlarge.png" /></a></div>
<span class="HeadLineNewsContent1">CANBERRA, Australia-- Police in Australia have detained five men suspected of planning a series of Christmas Day bomb attacks in the heart of the country's second-largest city, officials said Friday.</span><div class="ad-left"><!-- 300x250_CP --><div id="div-gpt-ad-1354877291950-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1354877291950-0"); });</script></div></div><span class="HeadLineNewsContent1"><p><p>The suspects had been inspired by the Islamic State group and planned attacks on Melbourne's Flinders Street train station, neighboring Federation Square and St. Paul's Cathedral, Victoria state Police Chief Commissioner Graham Ashton said.<p><p>The arrests came after a truck smashed into a Christmas market in Berlin on Monday, killing 12 people. A manhunt is underway for the person behind that attack, which prompted increases in security around the world.<p><p>Two of seven people initially arrested in raids Thursday night and Friday morning in Melbourne — a 26-year-old man and a 20-year-old woman — were released without being charged, police said.<p><p>Five men between the ages 21 and 26 remained in custody and would be charged later Friday with preparing a terrorist attack. They were not identified but police said four were born in Australia and the fifth was Egyptian-born with Egyptian and Australian citizenship.<p><p>Police had been watching the alleged plotters for some time, and believed they were preparing to use explosives, knives and a gun, Ashton said.<p><p>Police believed the threat had been neutralized through the raids on five Melbourne premises, he said.<p><p>Prime Minister Malcolm Turnbull said: "This is one of the most substantial terrorist plots that have been disrupted over the last several years."<p><p>"Islamist terrorism is a global challenge that affects us all. But we must not be cowed by the terrorists," Turnbull told reporter.<p><p>"We will continue to go about our lives as we always have. What these criminals seek to do is to kill. But they also seek to frighten us, to cow us into abandoning our Australian way of life. They want to frighten Australians. They want to divide Australians. They want us to turn on each other. We will not let them succeed," he added.<p><p>Since Australia's terrorist threat level was elevated in September 2014, the government says there have been four extremist attacks and 12 plots foiled by police.<p><p>Australian Federal Police Commissioner Andrew Colvin said the plotters had moved very quickly from a plan to develop a capability to attack.<p><p>"In terms of events that we have seen over the past few years in Australia, this certainly concerns me more than any other event that I've seen," Colvin said.<p><p>"We believe that we have removed the bulk of this particular cell, this group," he said.<p><p>Victoria state Premier Daniel Andrews said there will be extra police on the streets of Melbourne on Christmas Day to make the public feel safe.<p><p>About 400 police officers were involved in the raids.<p><p>Ashton described those arrested as "self-radicalized" and inspired by Islamic State propaganda.</span>
<div style="vertical-align:top; margin: 30px 0px 0px 0px; FONT-FAMILY: Arial, Times New Roman, Helvetica, sans-serif; FONT-SIZE: 11pt;"><div style="float:left; width:260px;"></div><div style="float:right; margin-top:3px;" id="sharedown"><a href="javascript:void(0);" onclick="showsbox1();"><img src="/images/shareall.gif" border="0"></a></div><div id="popupSBox1"><table border="0" width="100%" cellpadding="0" cellspacing="0">
<tr><td colspan="3"><div style="float:left; font-weight:bold;">SHARE</div><div style="float:right; font-weight:bold;"><a href="javascript:void(0);"  onclick="hidesbox1();"><img src="/images/xmark.png" width="15" align="center" border="0"></a></div><div style="float:right; font-weight:bold; margin-right:5px;"><a href="javascript:void(0);"  onclick="hidesbox1();">CLOSE</a></div></td></tr><tr><td colspan="3" height="5"></td></tr><tr><td colspan="3" height="10" style="border-top:1px solid #cccccc;"></td></tr><tr><td align="left"><a href="http://www.blogger.com/blog_this.pyra?t=Australia police: Christmas Day bomb plot foiled, 5 detained&u=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/blog.png" border="0" align="absmiddle" style="margin-right:5px;">Blogger</a></td><td width="20"></td><td align="left"><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/gplus.png" border="0" align="absmiddle" style="margin-left:-12px; *margin-left:0px; margin-right:5px;">Google+</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="10"></td></tr><tr><td align="left"><a href="http://www.livejournal.com/update.bml?subject=Australia police: Christmas Day bomb plot foiled, 5 detained&event=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/livejournal.png" border="0" align="middle" style="margin-right:5px;">Live Journal</a></td><td width="20"></td><td align="left"><a href="http://www.plurk.com/m?content=Australia police: Christmas Day bomb plot foiled, 5 detained&qualifier=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm" target="_blank" onclick="hidesbox1();"><img src="/images/plurk1.png" border="0" align="texttop" style="margin-right:5px; margin-left:-12px; *margin-left:0px;">Plurk</a></td></tr><tr><td colspan="3" height="5" style="border-bottom:1px solid #cccccc;"></td></tr><tr><td colspan="3" height="8"></td></tr><tr><td align="left"><a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww%2Echinapost%2Ecom%2Etw%2Fasia%2Faustralia%2F2016%2F12%2F23%2F487482%2FAustralia%2Dpolice%2Ehtm&title=Australia police: Christmas Day bomb plot foiled, 5 detained" target="_blank" onclick="hidesbox1();"><img src="/images/stumbleupon.png" align="middle" border="0" style="margin-right:5px;">Stumble Upon</a></td><td width="20"></td><td>&nbsp;</td></tr></table></div><!--[if gt IE 8]><!--><div style="float:right; margin-top:4px; margin-right:5px; margin-right:5px\0/IE9; *margin-right:5px;"><a href="https://twitter.com/share" class="twitter-share-button">Tweet</a></div><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><!--<![endif]--><!--[if IE 7]><div style="float:right;margin:4px -44px 20px 0; z-index:1;"><iframe src="//www.facebook.com/plugins/like.php?locale=en_US&ampapp_id=695996391&amp;href=http://www.chinapost.com.tw/asia/australia/2016/12/23/487482/Australia-police.htm&amp;send=false&amp;layout=button_count&amp;width=120&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=22" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:120px; height:22px;" allowTransparency="true"></iframe></div><!--<![endif]--><!--[if gte IE 8]><!--><div  style="float:right; margin-right:5px; margin-top:0px; z-index:1;"><div class="fb-like" data-send="false" data-layout="button_count" data-width="120" data-show-faces="false" data-font="arial"></div></div><!--<![endif]--><div style="float:right; margin-right:4px; margin-top:3px;"><a href="javascript:void(0);" onclick="EWindow('/inc1/email.asp?id=487482&grp=C&sSubgrp=6')"><img src="/images/email3.png" border="0"></a></div><div style="float:right; margin-right:4px; margin-top:3px;"><a href="/print/487482.htm"><img src="/images/printer.png" border="0"></a></div><div style="clear: both;"></div></div><div style="clear:both;"></div><div style="*width:643px; margin:20px 0 15px 0; padding-top:8px; border-top: 4px solid #eaeaea;"><div style="float:left; width:312px; padding:0 5px 0 0;text-align:left;"></div><div style="float:right; width:315px; padding:0 0 0 5px; border-left: 4px solid #eaeaea; text-align:right;"><table border="0" cellpadding="0" cellspacing="0" align="right"><tr><td style="padding:0px 0x 0px 0px;font-family:arial,times new roman,helvetica,sans-serif;font-size:8pt;text-align:right;">NEXT ARTICLE</td><td></td></tr><tr><td class="pre"style="padding-left:8px;padding-right:0px;text-align:right;line-height:1.2em;"><a href="http://www.chinapost.com.tw/asia/other/2016/12/23/487425/Cambodia-seizes.htm"rel="nofollow">Cambodia seizes huge haul of ivory and animal parts</td><td valign="top" style="padding:6px 0px 0px 10px;text-align:right;"><a href="http://www.chinapost.com.tw/asia/other/2016/12/23/487425/Cambodia-seizes.htm"rel="nofollow"><img src="/images/arrow_sr.png" border="0"></a></td></tr></table></div><div style="clear:both;"></div></div><div class="rnd_content_i"><form method="post" name="comments" onSubmit="return Check_Comments(this)" action="#comments"><a name="comments"></a><div class="Comments_Head_a" style="float:left;">Write a Comment</div><div style="float:right; padding-top:10px; padding-right:10px; font-family:arial,times new roman, helvetica, sans-serif; font-size:10pt;"><a href="/incn/terms.asp" onclick="centeredPopup(this.href,'myWindow','375','420','');return false">Terms</a></div><div style="clear: both;"></div><div id="w_comments_l"><input type="text" name="email" id="email" value="Enter email (only the first half of email will be shown)" class="Comments_Head_b" onClick="Clear_email();" onFocus="Clear_email();"><textarea rows="9" name="commentstxt" id="commentstxt" maxlength="3000" class="Comments_Head_c" onClick="Clear_commentstxt();" onFocus="Clear_commentstxt();" onBlur="CheckLen_c();">Enter your comments - 3000 characters max</textarea><input type="hidden" name="linkback" value="http://www.chinapost.com.tw/asia/australia/2016/12/23/487482/Australia-police.htm"><input type="hidden" name="id" value="487482"><input type="hidden" name="grp" value="C"><input type="hidden" name="first" value="1"></div><div id="w_comments_r"><div class="input"><input name="CaptchaCode" id="CaptchaCode" type="text"  class="textbox" onkeyup="this.value = this.value.toLowerCase();"></div><div id="CaptchaImage"><img id="SampleForm_CaptchaImage" src="/captchan/LanapBotDetectHandler.asp?Command=CreateImage&amp;TextStyle=6&amp;ImageWidth=75&amp;imageHeight=30&amp;CodeLength=4&amp;CodeType=0" alt="CAPTCHA Code Image"></div><div style="clear: both;"></div><div id="CaptchaIcons_l"><font color="#666666">Type in image code</font></div><div id="CaptchaIcons_r"><a href='#' onclick='LBD_ReloadImage("SampleForm_CaptchaImage"); return false;' title="Change the code"><img src="/captchan/reload.gif" border="0" width="18" alt="Change the code"></a></div><div style="clear: both;"></div><div style="width:170px; margin-top:15px; text-align:left; font-family:arial,times new roman,helvetica,sans-serif; font-size:8pt; color: #666666;"><input type="checkbox" name="promos" value="1" checked>&nbsp;Receive our promos<br><input type="checkbox" name="respond" value="1" checked>&nbsp;Respond to this email</div><div id="submit1"><a href="javascript:document.forms['comments'].submit();" id="ProcessForm" onclick="return Check_Comments(this);">Submit</a></div></div><div style="clear: both;"></div></div></form></td><td width="30">
</td>
<td width="300" align="right" valign="top">
<iframe id="mainframe" src="http://www.chinapost.com.tw/topbox/test.asp?t1=1" width="300" onload="Javascript:SetCwinHeight()" frameborder="0" scrolling="no" marginheight="0" marginwidth="0"></iframe><div style="margin-bottom:5px;"></div><!-- 300x250CP1 --><div id="div-gpt-ad-1404475464440-0" style="width:300px; height:250px;"><script type="text/javascript">googletag.cmd.push(function() { googletag.display("div-gpt-ad-1404475464440-0"); });</script></div><div class="ad_space"></div><div style="width:300px;padding:7px 0 5px 0;font-family:Arial Rounded,Arial,Times New Roman,Helvetica,sans-serif;font-size:12pt;font-weight:bold;text-align:center;color:#ffffff;background:#ca0002;">MOST POPULAR OF THIS SECTION</div><div style="width:278px;padding:10px;border:1px solid #ca0002;"><a title="Cricket: Du Plessis ton puts S. Africa in strong position in day-night Test" href="http://www.chinapost.com.tw/asia/australia/2016/11/25/484899/Cricket-Du.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">1</div>
<div class="mostpop_title" style="float:left;width:248px;padding:0 5px 8px 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Cricket: Du Plessis ton puts S. Africa in strong position in day-night Test</div>
<div style="clear:both;"></div>
</div></a><a title="Tokyo gets November snow for first time in 54 years" href="http://www.chinapost.com.tw/asia/japan/2016/11/24/484883/Tokyo-gets.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">2</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Tokyo gets November snow for first time in 54 years</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20161124/Japan Snow_Lee.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="K-pop director charged in S. Korea scandal" href="http://www.chinapost.com.tw/asia/korea/2016/11/28/485181/K-pop-director.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">3</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">K-pop director charged in S. Korea scandal</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20161128/p13c.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="China boosts defenses on S.China Sea islets: US experts" href="http://www.chinapost.com.tw/asia/regional-news/2016/12/15/486780/China-boosts.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">4</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">China boosts defenses on S.China Sea islets: US experts</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20161215/China South China Sea_Lee.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Abe to visit Pearl Harbor this month" href="http://www.chinapost.com.tw/asia/japan/2016/12/06/485948/Abe-to.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">5</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Abe to visit Pearl Harbor this month</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20161206/p02a.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="PARK IMPEACHED" href="http://www.chinapost.com.tw/asia/korea/2016/12/10/486348/PARK-IMPEACHED.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">6</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">PARK IMPEACHED</div>
<div class="div_clip"><img class="img_clip" src="/news_images/20161210/P01S.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a><a title="Myanmar pursuing 'ethnic cleansing' of Rohingya: UN" href="http://www.chinapost.com.tw/asia/other/2016/11/26/485084/Myanmar-pursuing.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">7</div>
<div class="mostpop_title" style="float:left;width:248px;padding:0 5px 8px 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Myanmar pursuing 'ethnic cleansing' of Rohingya: UN</div>
<div style="clear:both;"></div>
</div></a><a title="Philippine, US military chiefs say ties still strong" href="http://www.chinapost.com.tw/asia/philippines/2016/11/23/484727/Philippine-US.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">8</div>
<div class="mostpop_title" style="float:left;width:248px;padding:0 5px 8px 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Philippine, US military chiefs say ties still strong</div>
<div style="clear:both;"></div>
</div></a><a title="South Korea's president offers conditional resignation amid scandal" href="http://www.chinapost.com.tw/asia/korea/2016/11/30/485432/South-Koreas.htm" style="color:black;"><div style="margin:0 0 8px 0;border-bottom:1px solid #ca0002;"><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">9</div>
<div class="mostpop_title" style="float:left;width:248px;padding:0 5px 8px 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">South Korea's president offers conditional resignation amid scandal</div>
<div style="clear:both;"></div>
</div></a><a title="Opposition parties agree to impeach Park" href="http://www.chinapost.com.tw/asia/korea/2016/12/01/485533/Opposition-parties.htm" style="color:black;"><div><div style="float:left;width:20px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:16pt;font-weight:bold;text-align:right;line-height:1.0em;">10</div>
<div class="mostpop_title" style="float:left;width:188px;padding:0 5px 0 5px;font-family: Arial,Times New Roman, Helvetica, Sans-serif;font-size:15px;text-align:left;line-height:1.4em;">Opposition parties agree to impeach Park</div>
<div class="div_clip" style="margin:0;"><img class="img_clip" src="/news_images/20161201/p01a.jpg" width="80" alt="" /></a></div>
<div style="clear:both;"></div>
</div></a></div><div class="ad_space"></div><div id="NmWg481" style="width:300px;"></div><script type="text/javascript" src = "http://cdn.nmcdn.us/js/connectV3.js"></script><script type="text/javascript">  NM.init({WidgetID: 481})</script></td></tr>
</table>



</div>
<!-- End of #detailcontent -->

<!-- =============970 AD====================== -->
<!-- include file="../inc1/970ad.asp" -->
<!-- =============970 AD====================== -->



<div id="siteInfo">

<div id="rnd_container_s">
<b class="rnd_top_s"><b class="rnd_b1_s"></b><b class="rnd_b2_s"></b><b class="rnd_b3_s"></b><b class="rnd_b4_s"></b></b>
<div class="rnd_content_s">
    
<div id="tip">
<b><a target="_top" href="http://www.chinapost.com.tw/subscribe/" title="Subscribe-Subscribe to Taiwan's leading English newspaper">Subscribe</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/advertise/" title="Contact Us-Give us your take on the News and our Website">Advertise</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/rss/" title="China Post RSS Feed">RSS Feed</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/thechinapost/" title="About China Post-Learn more about the China Post newspaper">About Us</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/thechinapost/" title="Career-Job opportunities at the China Post newspape">Career</a></b>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<b><a target="_top" href="http://www.chinapost.com.tw/cp/contactus/" title="Contact Us-Give us your take on the News and our Website">Contact Us</a></b>
<br>

<a target="_top" href="http://www.chinapost.com.tw/sitemap/" title="News-Breaking News Stories and Front Page News from China Post">Sitemap</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/" title="News-Breaking News Stories and Front Page News from China Post">Top Stories</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/taiwan/" title="Taiwan News-The Latest News from inside Taiwan">Taiwan</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/china/" title="China Breaking News">China</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/business/" title="Business News-Business News from Taiwan, the Region and World">Business</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/asia/" title="Asia Pacific News-News from around the Region">Asia</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/international/" title="International News-In-depth News of World Events and Politics">World</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/sports/" title="Sports News-The Latest News on Sports at Home and Abroad">Sports</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/life/" title="Life">Life</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/art/" title="Arts & Liesure-News Stories from the Worlds or Art, Fashion and Entertainment">Arts &amp; Leisure</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/health/" title="Health, fitness, and medicine news you can use">Health</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/editorial/" title="Editorial-Views on the Important News and Issues Today">Editorial</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/commentary/" title="Opinion-Perspectives on the News and the World around us">Commentary</a>
<br>



<a target="_top" href="http://www.chinapost.com.tw/travel" title="Travel News-Travel stories from Asia, Travel Logs, Musings and more">Travel</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/movie" title="Taiwan Entertainment-News and Reviews of Movies and Events">Movies</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/tvlistings/" title="Taiwan TV Guide">TV Listings</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/classifieds/" title="Classifieds-Online Edition of our newspaper's daily Classifieds">Classifieds</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/bookstore/" title="Bookstore-Books from Taiwan's leading English newspaper">Bookstore</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/cp/transportation/" title="Taiwan News-Transportation Resources from Taiwan's leading English newspaper">Getting Around</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/weather/" title="Taiwan Weather-Your Weather Forecast with Satellite Feed">Weather</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/guidepost/" title="Guide Post">Guide Post</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_blank" href="http://www.studentpost.com.tw" title="Student Post">Student Post</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<!-- a target="_top" href="http://www.chinapost.com.tw/cp/clubpost/" title="English Learning-Language resources from Taiwan's leading English newspaper">English Courses</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp; -->
<a target="_top" href="http://www.chinapost.com.tw/cp/copyright/">Terms of Use</a>&nbsp;&nbsp;<span class="divider">|</span>&nbsp;&nbsp;
<a target="_top" href="http://www.chinapost.com.tw/sitemap/" title="News-Breaking News Stories and Front Page News from China Post">Sitemap</a>

</div>

<div style="*margin-bottom:-5px; margin-top:5px; *margin-top:-5px;">
<form method="post" name="cpsearch" action="/archive/result.asp">
<input type="hidden" name="SearchOption" value="2">
<input type="hidden" name="dateRange" value="2">
<input type="text" name="SearchStr" size="80" style="height:20px;background-color:#ffffff;border:2px solid #646464;border-right-color:#d9d9d9;border-bottom-color:#d9d9d9;">&nbsp;
<a href="JavaScript:document.forms['cpsearch'].submit();"><img src="/images/icon/search2.gif" name="sa" border="0" align="middle" alt="chinapost search" style="padding-top:5px;*padding-top:0px;padding-right:5px;"></a>
</form>
</div>

<div style="height: 30px; margin-top:10px; border-collapse: collapse; BORDER-TOP: 1px solid #ffffff;">
<div id="copyright">
Copyright &copy; 1999 &ndash; 2016 The China Post. Breaking news from Taiwan, China and the world.
</div>
 
</div>
<b class="rnd_bottom_s"><b class="rnd_b4_s"></b><b class="rnd_b3_s"></b><b class="rnd_b2_s"></b><b class="rnd_b1_s"></b></b>
</div>


</div>
<!-- End of #siteInfo -->



</div>
<!-- End of #Total -->

</div>
<!-- End of #tpage -->

<div id="sidr-news">
  <!-- Your content -->
  <ul>
  	<li class="active">
  		<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#ca0002;font-size:16px;">
  		News	
  		</div>
  		<div id="close-news" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  		X	
  		</div>
  		<div style="clear:both;"></div>
  	</li>
  	<li style="text-align:left;"><a title="News-Breaking News Stories and Front Page News from China Post" href="/top/">Top Stories</a></li>
    <li style="text-align:left;"><a title="Taiwan News-The Latest News from inside Taiwan" href="/taiwan/">Taiwan</a></li>
    <li style="text-align:left;"><a title="China-The Latest News from inside China" href="/china/">China</a></li>
    <li style="text-align:left;"><a title="Business News-Business News from Taiwan, the Region and World" href="/business/">Business</a></li>
    <li style="text-align:left;"><a title="Asia Pacific News-News from around the Region" href="/asia/">Asia</a></li>
    <li style="text-align:left;"><a href="/international/"  title="International News-In-depth News of World Events and Politics">World</a></li>
    <li style="text-align:left;"><a title="Sports News-The Latest News on Sports at Home and Abroad"  href="/Sports/">Sports</a></li>
    <li style="text-align:left;"><a title="Life" href="/life/">Life</a></li>
    <li style="text-align:left;"><a title="Health" href="/health/">Health</a></li>
  </ul>
</div>
<div id="sidr-opin">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#7FBF3F;font-size:16px;">
  		Opinion	
  	</div>
  	<div id="close-opin" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>
  	</li>
  	<li style="text-align:left;"><a title="Editorial-Views on the Important News and Issues Today" href="/editorial/">Editorial</a></li>
    <li style="text-align:left;"><a title="Opinion-Perspectives on the News and the World around us" href="/commentary/">Commentary</a></li>
  </ul>
</div>
<div id="sidr-ente">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#f44e25;font-size:16px;">
  	Entertainment
  	</div>
  	<div id="close-ente" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>	
  	</li>
  	<li style="text-align:left;"><a title="Entertainment-News and Reviews of Movies and Events" href="/movie/">Movies & TV</a></li>
    <li style="text-align:left;"><a title="Arts & Liesure-News Stories from the Worlds or Art, Fashion and Entertainment" href="/art/">Arts &amp; Leisure</a></li>
    <li style="text-align:left;"><a title="Discover Taiwan" href="/discover/">Discover Taiwan</a></li>
    <li style="text-align:left;"><a title="Travel News-Travel stories from Asia, Travel Logs, Musings and more" href="/travel/">Travel</a></li>
  </ul>
</div>
<div id="sidr-taiw">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#8c1aff;font-size:16px;">
  	Taiwain Living
  	</div>
  	<div id="close-taiw" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>	
  	</li>
  	<li style="text-align:left;"><a title="Dream Catcher" href="/dream/">Dream Catcher</a></li>
    <li style="text-align:left;"><a title="Eye on Taiwan" href="/commentary/?Subgrp=122">Eye On Taiwan</a></li>
    <li style="text-align:left;"><a title="Consumer Highlights" href="/consumer/">Consumer Highlights</a></li>
    <li style="text-align:left;"><a title="TV Listings" href="/tvlistings/">TV Listings</a></li>
    <li style="text-align:left;"><a title="Classifieds-Online Edition of our newspaper's daily Classifieds" href="/classifieds/">Classifieds</a></li>
    <li style="text-align:left;"><a title="Bookstore-Books from Taiwan's leading English newspaper" href="/bookstore/">Bookstore</a></li>
    <li style="text-align:left;"><a title="Supplement from Taiwan's leading English newspaper" href="/supplement/">Supplement</a></li>
    <li style="text-align:left;"><a title="Chinese Fables" href="/fables/">Chinese Fables</a></li>
    <li style="text-align:left;"><a title="Getting Arount" href="/cp/transportation/">Getting Around</a></li>
    <li style="text-align:left;"><a title="Taiwan Weather-Your Weather Forecast with Satellite Feed" href="/weather/">Weather</a></li>
  </ul>
</div>
<div id="sidr-lear">
  <ul>
  	<li class="active">
  	<div style="float:left;padding-left:15px;line-height:35px;font-weight:bold;color:#3FBFBF;font-size:16px;">
  	Learn English
  	</div>
  	<div id="close-lear" style="width:30px;float:right;margin:0 10px 0 0;line-height:35px;color:#fff;font-size:14px;cursor:pointer;">
  	X	
  	</div>
  	<div style="clear:both;"></div>		
  	</li>
  	<li style="text-align:left;"><a title="Gudie Post" href="/guidepost/">Guide Post</a></li>
  	<li style="text-align:left;"><a title="Bilingual" href="http://www.chinapost.com.tw/bilingual/">Bilingual News</a></li>
    <li style="text-align:left;"><a title="Student Post" href="http://www.studentpost.com.tw" target="_blank" rel="nofollow">Student Post</a></li>
  </ul>
</div>

<!-- include file="../incn/popup_ad.asp" -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1344816-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

</body>
</html>